<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <link href="https://www.villamariaya.com/tdcss-7f8c974e00791ac91b38f90e1afd170e5ee83a74" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Mega operativo: allanamiento antidrogas hace minutos","headline":"Mega operativo: allanamiento antidrogas hace minutos","mainEntityOfPage":"https:\/\/www.villamariaya.com\/allanamiento\/mega-operativo-antidrogas-hace-minutos-n33111","description":"En el procedimiento estuvo presente miembros de la Fuerza Policial Antinarcotr\u00e1fico (FPA). Se tratar\u00eda de un allanamiento por drogas.","url":"https:\/\/www.villamariaya.com\/allanamiento\/mega-operativo-antidrogas-hace-minutos-n33111","articleBody":"Hace instantes un megaoperativo desplegado por un allanamiento que incluy\u00f3 varias fuerzas tuvo lugar en la intersecci\u00f3n de las calles Tucum\u00e1n e Ituzaing\u00f3. En im\u00e1genes se pueden observar varios m\u00f3viles de la Polic\u00eda departamental y de la Fuerza Policial Antinarcotr\u00e1fico (FPA). Fuentes oficiales a\u00fan no confirmaron los resultados de este allanamiento.  ","datePublished":"2020-10-28T18:35:00-03:00","dateModified":"2020-10-28T18:19:07-03:00","InLanguage":"es_ES","publisher":{"@type":"Organization","name":"Villa Mar\u00eda Ya!","url":"https:\/\/www.villamariaya.com","logo":{"@type":"ImageObject","url":"https:\/\/www.villamariaya.com\/css-custom\/282\/images\/mtg_logo-282.svg"}},"image":{"@type":"ImageObject","name":"operativo-1280.jpg","description":"<p>El allanamiento sucedi\u00f3 en Ituzaing\u00f3 y Tucum\u00e1n.<\/p>","url":"https:\/\/media.villamariaya.com\/p\/5038d2b7595132e0e2de3f81fed269d5\/adjuntos\/282\/imagenes\/000\/322\/0000322433\/el-allanamiento-sucedio-ituzaingo-y-tucuman.jpg","width":"1200","height":"675"},"articleSection":"Destacada Principal","author":{"@type":"Person","name":"Villa Mar\u00eda Ya!"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Villa Mar\u00eda Ya!","item":"https:\/\/www.villamariaya.com"},{"@type":"ListItem","position":2,"name":"allanamiento","item":"https:\/\/www.villamariaya.com\/allanamiento-a1320"},{"@type":"ListItem","position":3,"name":"Mega operativo: allanamiento antidrogas hace minutos","item":"https:\/\/www.villamariaya.com\/allanamiento\/mega-operativo-antidrogas-hace-minutos-n33111"}]}]</script>


 

 


<meta name="td-refresh" content="1800"/>
<meta property="description" content="Noticias actualizadas al instante de Villa María y la región. Periodismo con opinión."/>
<meta property="og:site_name" content="www.villamariaya.com"/>
<meta property="og:description" content="En el procedimiento estuvo presente miembros de la Fuerza Policial Antinarcotráfico (FPA). Se trataría de un allanamiento por drogas."/>
<meta property="og:image" content="https://media.villamariaya.com/p/5038d2b7595132e0e2de3f81fed269d5/adjuntos/282/imagenes/000/322/0000322433/el-allanamiento-sucedio-ituzaingo-y-tucuman.jpg"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="528918254729295"/>
<meta property="og:url" content="https://www.villamariaya.com/allanamiento/mega-operativo-antidrogas-hace-minutos-n33111"/>
<meta property="og:title" content="Mega operativo: allanamiento antidrogas hace minutos"/>
<meta itemprop="url" content="https://www.villamariaya.com/allanamiento/mega-operativo-antidrogas-hace-minutos-n33111"/>
<meta itemprop="name" content="Mega operativo: allanamiento antidrogas hace minutos"/>
<meta itemprop="headline" content="Mega operativo: allanamiento antidrogas hace minutos"/>
<meta itemprop="description" content="En el procedimiento estuvo presente miembros de la Fuerza Policial Antinarcotráfico (FPA). Se trataría de un allanamiento por drogas."/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="VillaMariaYA1"/>
<meta name="twitter:title" content="Mega operativo: allanamiento antidrogas hace minutos"/>
<meta name="twitter:description" content="En el procedimiento estuvo presente miembros de la Fuerza Policial Antinarcotráfico (FPA). Se trataría de un allanamiento por drogas."/>
<meta name="twitter:creator" content="VillaMariaYA1"/>
<meta name="twitter:image" content="https://media.villamariaya.com/p/5038d2b7595132e0e2de3f81fed269d5/adjuntos/282/imagenes/000/322/0000322433/el-allanamiento-sucedio-ituzaingo-y-tucuman.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta charset="UTF-8">  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, shrink-to-fit=no"/>  <meta http-equiv="X-UA-Compatible" content="ie=edge">  <link rel="apple-touch-icon" sizes="180x180" href="https://www.villamariaya.com/css-custom/282/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.villamariaya.com/css-custom/282/favicons/site.webmanifest">
        <link rel="mask-icon" href="https://www.villamariaya.com/css-custom/282/favicons/safari-pinned-tab.svg" color="#5bbad5">
 <meta name="msapplication-TileColor" content="#ffc40d">
 <meta name="theme-color" content="#ffffff">
        <link rel="shortcut icon" href="https://www.villamariaya.com/css-custom/282/favicons/favicon.ico"/>
 <!-- CSS -->
        
        
        
        
 <title>Mega operativo: allanamiento antidrogas hace minutos</title>
	<meta name="GENERATOR" content="Thinkindot 4.5.1"/>                <!-- main.js -->
              <meta name="description" content="En el procedimiento estuvo presente miembros de la Fuerza Policial Antinarcotráfico (FPA). Se trataría de un allanamiento por drogas."/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_ES"/>
<link rel="canonical" href="https://www.villamariaya.com/allanamiento/mega-operativo-antidrogas-hace-minutos-n33111"/>

<script xmlns:deferer="no"> function _checkRefresh() {
            var result = false; var _vjs = document.getElementsByClassName('video-js')
            for(i=0; i< _vjs.length;i++) {
              var videoId = _vjs.item(i).id;
              if(typeof videojs != "undefined") {
                var videoObj = videojs(videoId);
                if (!videoObj.paused()) result = true;
              }
            }; console.log('check-refresh: ', !result); if(!result) window.location.reload(); }
          function scheduleRefresh(ttl, fn) {
            return new Promise(function(resolve, reject) {
              var messageChannel = new MessageChannel();
              messageChannel.port1.onmessage = function(event) {
                if (event.data.error) { reject(event.data.error);}
                else { if(typeof (fn) == "function") { fn(event.data) } resolve(event.data);}
              }
              if(navigator.serviceWorker.controller != null) navigator.serviceWorker.controller.postMessage({"message": "td-refresh", "ttl": ttl * 1000}, [messageChannel.port2]);
            })
          } document.addEventListener('DOMContentLoaded',function(){console.log('td-refresh: 1800');scheduleRefresh(1800,_checkRefresh)})</script><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "33111",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["allanamiento","FPA","Fuerza Policial Antinarcotr&aacute;fico"], //i.e: authors ids
var_2: ["Destacada Principal","Policiales",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-46', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Mega operativo: allanamiento antidrogas hace minutos',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': 'Destacada Principal',
'dimension5': 'Policiales',
'dimension6': '',
'dimension7': 'allanamiento',
'dimension8': 'FPA',
'dimension9': 'Fuerza Policial Antinarcotr&aacute;fico',
}
);
</script>
<!-- End Thinkindot GA --><!-- Global site tag (gtag.js) - Google Analytics -->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=UA-89034480-9"></script> 
<script xmlns:deferer="no">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-89034480-9');
</script>
<script xmlns:deferer="no" data-ad-client="ca-pub-9536924128680699" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script xmlns:deferer="no" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script xmlns:deferer="no" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<script xmlns:deferer="no"> window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/74629637/DacAdm728', [750, 100], 'div-gpt-ad-1592077709161-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script xmlns:deferer="no" data-ad-client="ca-pub-3955255873375563" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script xmlns:deferer="no" type="text/javascript" async="async">
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>  <style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000!important;border-color:#000!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent!important;border-color:#000!important}.qc-cmp-alt-action,.qc-cmp-link{color:#000!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000!important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000!important;border-color:#000!important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid!important;border-color:#000!important}#qcCmpButtons a{text-decoration:none!important}.qc-cmp-qc-link-container{display:none}</style>
<link rel='amphtml' href='https://www.villamariaya.com/allanamiento/mega-operativo-antidrogas-hace-minutos-n33111'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"2c066907-8c6b-47d2-88f2-861fff76e9b4","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"VillaMariaYa","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ff323c"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.villamariaya.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1542460479.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script>
</head>  <body class="detail"><div id="fb-root"></div>    <header class="main-header home-header">  
 <div class="widgetContent none ">
 <div class="container header-v2">
 <section class="row top-header-section no-gutters flex-nowrap align-items-center">
 <div class="col-12 col-sm-10 col-lg-10">
 <div class="row align-items-center no-gutters flex-nowrap">
 <div class="col-auto">
 <!-- Menu Button -->
 <i class="fas fa-bars menu-btn" id="menu-btn"></i>  </div>  <div class="col d-flex align-items-center">  <!-- START date -->
 <section class="date-wrapper">
 <time><em>miércoles</em> 28 de <em>octubre</em> de 2020</time>  <a href="/" rel="index, nofollow"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->
                                
 <div class="navbar-v2" id="collapsibleNavId">
 <ul class="navbar-nav mr-auto mt-0 mb-0 d-flex justify-content-start main-menu d-flex flex-nowrap align-items-center align-content-start flex-row"></ul>  </div>  <div class="sections-collapse" id="dropdown-menu" style="display:none"><ul class="nav row">  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">Senza Parole</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">Gremiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">Judiciales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">Regionales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">Policiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">Sociedad</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">Necrológicas</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">Horóscopo</a></li>  </ul></div> 
  <form id="search-form" action="https://www.villamariaya.com/contenidos/resultado.html" class="search-form d-flex align-items-center ml-sm-auto">
 <input class="search-input m-0" id="textoBuscar" name="search" placeholder="Buscar" type="text">  <div class="search-btn align-self-end ml-auto"><i class="fa fa-search" aria-hidden="true"></i></span></div>  </form ></div>  </div></div>  <div class="col-12 col-sm-2 col-lg-2"><!-- Redes Sociales --></div></section>  <section class="row middle-header-section align-items-center"><div class="col-12 col-sm-3 d-flex align-items-center">  
 <div class="logo-container text-center d-flex align-items-center align-content-center">
              <a class="ml-auto mr-auto" href="https://www.villamariaya.com" rel="index, nofollow"><img class="logo" id="main-logo" width="300" height="62" src="https://www.villamariaya.com/assets/img/282/logo.svg" alt="Villa María Ya!" title="Villa María Ya!"/></a>  </div>  </div>  <div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3">  
 <section class="fecha-clima clearfix hidden-xs"><span id="date"></span>  <div class="OWM row clearfix" id="weather-collapse">		<!--div class="col col-title hidden-md">EL CLIMA EN <span>Villa Maria</span></div--> 	<div class="col col-img aw-icon">
		  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/03n.svg" class="svg" height="35" width="35" alt="icon"/></div>		<div class="col col-temp"><div class="inner"> <span class="temperature">11&deg;</span></div></div>		<!--div class="col col-hum  hidden-md"><div class="inner"><span id="hum" class="temperature">81<sup>%</sup><div class="sub">HUM</div></span></div></div--> 	<div class="col col-trigger"><div class="inner">		<div class="" data-toggle="modal" data-target="#weather-modal"><i class="fa fa-caret-down" aria-hidden="true"></i></div>		</div></div>  </div>  <div class="row city-wrapper clearfix">  <div class="city">Villa Maria</div></div>  </section>  <div class="clearfix"></div>  <!-- START date -->  <section class="date-wrapper"><time> <em>miércoles</em> 28 de <em>octubre</em> de 2020</time>  <a href="/"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->

<!-- Modal -->
<div class="modal fade clima" id="weather-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">  <div class="modal-dialog">  <div class="modal-content">  <div class="modal-header text-center">  <button type="button" class="close" data-dismiss="modal" aria-label="Close">  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" fill="CurrentColor"><path d="M323.1 441l53.9-53.9c9.4-9.4 9.4-24.5 0-33.9L279.8 256l97.2-97.2c9.4-9.4 9.4-24.5 0-33.9L323.1 71c-9.4-9.4-24.5-9.4-33.9 0L192 168.2 94.8 71c-9.4-9.4-24.5-9.4-33.9 0L7 124.9c-9.4 9.4-9.4 24.5 0 33.9l97.2 97.2L7 353.2c-9.4 9.4-9.4 24.5 0 33.9L60.9 441c9.4 9.4 24.5 9.4 33.9 0l97.2-97.2 97.2 97.2c9.3 9.3 24.5 9.3 33.9 0z"/></svg>  </button>  <span class="modal-title">miércoles 28 de octubre de 2020 - Villa Maria</span></div>  <div class="modal-body"><div class="weather-main">  <div class="row align-items-center"><div class="col-4">  <div class="weather-wrapper text-center"><div class=" aw-icon-now">  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/03n.svg" class="svg" alt="icon"/></div>  </div></div>  <div class="col-4"><span class="number-big"> 11&deg;</span>  <div class="row weather-footer temperature-wrapper align-items-center no-gutters">  <div class="col-6 temperature-hot">  <span class="small-number">17&deg;</span>  <span>Máxima</span></div>  <div class="col-6 temperature-cold"><span class="small-number"> 11&deg;</span>  <span>Mínima</span></div>  </div></div>  <div class="col-4"><ul class="weather-extended">  <li class="item"><span class="item-description"> Humedad:</span>  <span class="item-value">81%</span></li>  <li class="item"><span class="item-description"> Presión:</span>  <span class="item-value">1018 hPA</span></li>  <li class="item"><span class="item-description"> Viento:</span>  <span class="item-value">W 0.45 Km/h</span></li>  </ul></div>  </div></div>  </div>  <div class="modal-footer weather-footer">  <div class="container">  <div class="row align-items-center">  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Jueves</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">22&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 10&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Viernes</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">22&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 8&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Sábado</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">24&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 9&deg;</span>  <span>Mínima</span></div>  </div></div>  </div></div>  </div></div>  </div></div> 
</div>  </div></section>  <section class="row bottom-header-section no-gutters"><div class="col-12">  
 <section class="day-topics "><article>  <nav class="subnav-menu section- d-flex flex-row flex-nowrap align-items-center"><span> Temas del Día: </span>  <ul class="day-topics pl-sm-2 pl-4 d-flex flex-row flex-nowrap align-items-center">  <li class="list-item">  <a href="https://www.villamariaya.com/coronavirus-a267">coronavirus</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-maria-a38">Villa María</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-nueva-a15">Villa Nueva</a></li>  </ul></nav>  </article></section> 
  <button class="navbar-toggler button-header" type="button" data-toggle="menuLeft" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">  <i class="fa fa-bars" aria-hidden="true"></i>  </button>  <div class="collapse navbar-collapse" id="navbarSupportedContent">  <ul class="navbar-nav mr-auto main-menu">  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">
                Inicio
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">
                Culturales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">
                Espectáculos
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">
                Deportes
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">
                Política
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">
                Sociales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">
                Senza Parole
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">
                Economía
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">
                Gremiales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">
                Judiciales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">
                Regionales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">
                Policiales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">
                Sociedad
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">
                Necrológicas
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">
                Horóscopo
                </a></li>  </ul></div> 

  <div class="home-header-tools">  <div class="user">  <a class="icon" href="javascript:void(0)">  <i class="fa fa-user"></i>  </a></div>  <div class="search"><a class="icon" href="javascript:void(0)" id="btn-buscar">  <i class="fa fa-search" aria-hidden="true"></i></a>  <form action="https://www.villamariaya.com/contenidos/resultado.html" method="get" class="search-form">
 <input id="search" name="search" type="text" placeholder="Buscar">  <input id="search_submit" value="Rechercher" type="submit" class="hide">  </form></div>  <!-- <div class="en-vivo">
            <a class="icon" href="#vivo">
                <svg class="svg-inline--fa fa-w-16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" fill="currentColor"><path d="M336.2 64H47.8C21.4 64 0 85.4 0 111.8v288.4C0 426.6 21.4 448 47.8 448h288.4c26.4 0 47.8-21.4 47.8-47.8V111.8c0-26.4-21.4-47.8-47.8-47.8zm189.4 37.7L416 177.3v157.4l109.6 75.5c21.2 14.6 50.4-.3 50.4-25.8V127.5c0-25.4-29.1-40.4-50.4-25.8z"/></svg>
            </a>
        </div> --> 
    </div>  </div></section>  </div></div> 
</header>  <main class="main-content container bg-ligth">  
 <!-- Barra Sociales ~REGION100~ -->  <div class="social-sidebar"><div class="face-book">  <a class="icon" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=528918254729295&link=https%3A%2F%2Fwww.villamariaya.com%2Fallanamiento%2Fmega-operativo-antidrogas-hace-minutos-n33111&name=Mega+operativo%3A+allanamiento+antidrogas+hace+minutos&caption=allanamiento&description=En+el+procedimiento+estuvo+presente+miembros+de+la+Fuerza+Policial+Antinarcotr%C3%A1fico+%28FPA%29.+Se+tratar%C3%ADa+de+un+allanamiento+por+drogas.&redirect_uri=https%3A%2F%2Fwww.villamariaya.com%2Fallanamiento%2Fmega-operativo-antidrogas-hace-minutos-n33111" target="_blank" alt="Facebook" title="Facebook">
 <i class="fab fa-facebook-f"></i></a>  </div>  <div class="twitter">  <a class="icon" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.villamariaya.com%2Fc33111&amp;related=VillaMariaYA1&amp;text=Mega+operativo%3A+allanamiento+antidrogas+hace+minutos&amp;via=VillaMariaYA1" target="_blank" alt="Twitter" title="Twitter">
 <i class="fab fa-twitter"></i>  </a></div>  <div class="mail"><a class="icon" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.villamariaya.com%2Fallanamiento%2Fmega-operativo-antidrogas-hace-minutos-n33111&subject=%E2%80%9CMega%20operativo%3A%20allanamiento%20antidrogas%20hace%20minutos%E2%80%9D" target="_top" alt="@Enviar" title="@Enviar">  <i class="fas fa-envelope"></i></a>  </div>  <!-- <div class="text-message">
            <a class="icon on-slide-comment">
            <i class="fas fa-comment"></i> 
            </a></div> 
        <div class="control-letters"><a href="javascript:void(0)" class="big-letter"> 
            +
            </a>
            <div class="letters-icon">
                <small>A</small>A
            </div>
            <a href="javascript:void(0)" class="small-letter">
            -
            </a></div>  -->
    </div> 


<!-- Comentarios slide -->  <div class="slide-comment"><div class="row">  <div class="col-12"><a class="close on-slide-comment" href="javascript:void(0)">  <!--i class="fas fa-times"></i--> 
                    </a>  <span><!--i class="fas fa-comment"></i-->  </span></div>  <div class="col-12"><div id="disqus_thread_sub"></div></div>  </div></div>


  <div class="banner-libre">  <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/258/0000258348.jpeg"  alt="Zona Mascota 970 X90 .jpeg" title="Zona Mascota 970 X90 .jpeg" style="" id="" border="0"/>  </div> 
    <article>  <div class="article-header" id="detail-header">  <div class="row">  <div class="col-12">  <div class="article-top">  <span class="category theme cat-principal-suave">Destacada Principal</span>  <span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/allanamiento-a1320" class="category grouper theme"><span>allanamiento</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/fpa-a3687" class="category grouper theme"><span>FPA</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/fuerza-policial-antinarcotrafico-a781" class="category grouper theme"><span>Fuerza Policial Antinarcotráfico</span></a>  </div>  <div class="article-title">  <h1 class="title">Mega operativo: allanamiento antidrogas hace minutos</h1></div>  <div class="article-sub-title "><h2> En el procedimiento estuvo presente miembros de la Fuerza Policial Antinarcotráfico (FPA). Se trataría de un allanamiento por drogas.</h2></div>  <div class="article-date"><span> 28 de octubre de 2020 - 18:35 </span></div>  </div></div>  </div></article> 
  <div class="row">  <div class="col col-8">  
 <!-- VIDEOJS -->
    
    
    
                <!-- OWL CARROUSEL -->
    
    
      <script xmlns:deferer="no"> var vastPreRoll = "";
    </script>  <article class="article-figure">    <div class="row">  <div class="col-12">  <div class="head-image thumb-wrap relative">  <div id="content-gallery">  <div class="gallery" id="fotogaleria-Object_134_101">  <div class="col2 owl-carousel">  <div class="image itemGallery classid34331">  <a href="https://media.villamariaya.com/p/5a652cf5b0e5da58e52c0f5055a4e4f9/adjuntos/282/imagenes/000/322/0000322425/el-allanamiento-sucedio-ituzaingo-y-tucuman.jpg" onclick="return false;" title="El allanamiento sucedió en Ituzaingó y Tucumán." rel="index, nofollow">
                                        <img xmlns:ll="no" xmlns:ll="no" width="700" src="https://media.villamariaya.com/p/5a652cf5b0e5da58e52c0f5055a4e4f9/adjuntos/282/imagenes/000/322/0000322425/el-allanamiento-sucedio-ituzaingo-y-tucuman.jpg" alt="El allanamiento sucedió en Ituzaingó y Tucumán." title="El allanamiento sucedió en Ituzaingó y Tucumán."\/>  <div class="gallery-header"><span class="expand"></span></div>  <div class="pieFoto" style="display:block"><span class="epiinterior" style="display:"> <p>El allanamiento sucedió en Ituzaingó y Tucumán.</p></span>  <span class="copyinterior" style="display:none"></span></div>  </a></div>  </div>  <div class="galleryPrevThumb2 galleft" style="display:none;"><a class="arrow-left prevPager"><img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_izq2.png" width="53" height="53" alt="Anterior" title="Anterior" \/></a></div>  <div class="galleryNextThumb2 galright" style="display:none;"><a class="arrow-right nextPager"> <img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_der2.png" width="53" height="53" alt="Siguiente" title="Siguiente"\/></a></div>  <div class="clearfix"></div></div>  </div></div>  </div></div>  </article> 
 
<article class="article-body first"><div class="article-author"></div>  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p>Hace instantes un megaoperativo desplegado por un <strong>allanamiento</strong> que incluyó varias fuerzas tuvo lugar en la intersección de las calles Tucumán e Ituzaingó.</p></div>  </div></article>


  <article class="article-body">  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p>En imágenes se pueden observar varios móviles de la Policía departamental y de la <a href="https://www.villamariaya.com/fuerza-policial-antinarcotrafico-a781" class="agrupador" rel="781">Fuerza Policial Antinarcotráfico</a> (<a href="https://www.villamariaya.com/fpa-a3687" class="agrupador" rel="3687">FPA</a>).</p> <p>Fuentes oficiales aún no confirmaron los resultados de este <a href="https://www.villamariaya.com/allanamiento-a1320" class="agrupador" rel="1320">allanamiento</a>.</p> <p></p>  </div></div>  </article>  </div>  <div class="col col-4">  <aside>  

<div class="aside-section reading-now">
 <div class="aside-titulo">
 <h2>Lo que se lee ahora</h2></div>  <article class="aside-article"><figure class="a-article-img figure">  <a href="https://www.villamariaya.com/robo/autopartes-tambien-investiga-el-tribunal-conducta-policial-n33091" target="" class="media-link link-analytic" rel="index, nofollow">
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/369feb549da59f3ebecc316ff0ba74c7/adjuntos/282/imagenes/000/321/0000321206/robo-autopartes-tambien-investiga-el-tribunal-conducta-policial.jpg"  alt="Robo de autopartes: También investiga el Tribunal de Conducta Policial" title="Robo de autopartes: También investiga el Tribunal de Conducta Policial" width="350" height="197" class="img-fluid"/></a>  </figure>  <div class="a-article-agrup">  <span>Destacada Principal</span></div>  <div class="a-article-title"><h2>  <a class="title-link link-analytic" href="https://www.villamariaya.com/robo/autopartes-tambien-investiga-el-tribunal-conducta-policial-n33091" target="">Robo de autopartes: También investiga el Tribunal de Conducta Policial </a></h2>  </div></article>

</div> 
  <div class="banner-libre">  <a href="https://www.instagram.com/pueblonuevo.sa" target="_blank"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/262/0000262130.jpg"  alt="Souto web " title="Souto web " style="" id="" border="0"/></a>  </div> 
  <div class="banner-libre gray-border"><div class="banner-content">  <a href="https://www.montironiford.com.ar/?utm_source=Banner&utm_medium=24CUOTASFIJAS" target="_blank"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/259/0000259399.gif"  alt="BANNER MONTORINI" title="BANNER MONTORINI" style="" id="" border="0"/></a>  </div></div> 

 
<div class="aside-section aside-lista">  <div class="aside-titulo">  <h2>las más leídas</h2></div>  <ul class="a-lista"><li>  <article class="row no-gutters"><div class="col">  <div class="a-article-title"><h5>  <a href="https://www.villamariaya.com/necrologicas/miercoles-28-octubre-2020-n33075" class="a-article-link" rel="index, follow" >Necrológicas miércoles 28 de octubre de 2020</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/necrologicas/miercoles-28-octubre-2020-n33075" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/65314eba740f09e31f0c125c82967683/adjuntos/282/imagenes/000/256/0000256827/necrologicas-miercoles-28-octubre-2020.jpg"  alt="Necrológicas miércoles 28 de octubre de 2020." title="Necrológicas miércoles 28 de octubre de 2020." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/ammar/villa-maria-repudio-la-discriminacion-el-nacion-n33059" class="a-article-link" rel="index, follow" >Brillen putas, brillen: El llamativo reclamo de AMMAR</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/ammar/villa-maria-repudio-la-discriminacion-el-nacion-n33059" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/b8e1263a5c9fb9abb2bdde44da33cb61/adjuntos/282/imagenes/000/321/0000321658/el-reclamo-ammar.jpg"  alt="El reclamo de AMMAR." title="El reclamo de AMMAR." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/hospital/se-escaparon-del-presos-covid-19-2-capturados-n33053" class="a-article-link" rel="index, follow" >Se escaparon del hospital presos con Covid-19: 2 capturados</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/hospital/se-escaparon-del-presos-covid-19-2-capturados-n33053" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/3ed895dfd34b073f33fbed977ee849f6/adjuntos/282/imagenes/000/321/0000321579/se-escaparon-del-hospital-presos-covid-19-2-capturados.png"  alt="Se escaparon del hospital presos con Covid-19: 2 capturados." title="Se escaparon del hospital presos con Covid-19: 2 capturados." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/coronavirus/despiden-jorge-barrera-el-joven-que-murio-n33036" class="a-article-link" rel="index, follow" >Despiden a Jorge Barrera, el joven que murió de coronavirus</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/coronavirus/despiden-jorge-barrera-el-joven-que-murio-n33036" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/3c5466df10a8435b38ba01f1b3ca87bb/adjuntos/282/imagenes/000/321/0000321042/su-salud-se-complico-haberle-detectado-coronavirus.png"  alt="Su salud se complicó tras haberle detectado coronavirus." title="Su salud se complicó tras haberle detectado coronavirus." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/allanamiento/mega-operativo-antidrogas-hace-minutos-n33111" class="a-article-link" rel="index, follow" >Mega operativo: allanamiento antidrogas hace minutos</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/allanamiento/mega-operativo-antidrogas-hace-minutos-n33111" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/62b2e5c032d8e132c4ae4201090cc524/adjuntos/282/imagenes/000/322/0000322427/el-allanamiento-sucedio-ituzaingo-y-tucuman.jpg"  alt="El allanamiento sucedió en Ituzaingó y Tucumán." title="El allanamiento sucedió en Ituzaingó y Tucumán." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  </ul></div> 

  <div class="banner-libre">  <!-- RD_300x250_VM -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9536924128680699" data-ad-slot="2291050137"></ins> 
<script xmlns:deferer="no"> (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
</aside>  </div></div>  <section class="bg-ligth">  

<section class="container bg-ligth"><div class="temas-rel">  <div class="row"><div class="col-12">  <h2>Temas</h2></div>  <div class="col-12"><ul class="temas-list">  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/allanamiento-a1320" target="">allanamiento</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/fpa-a3687" target="">FPA</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/fuerza-policial-antinarcotrafico-a781" target="">Fuerza Policial Antinarcotráfico</a></li>  </ul></div>  </div></div> 
</section> 


<section class="container bg-ligth" class="container"><div class="articles-rel">  <div class="row"><div class="col-12">  <h2>Te puede interesar</h2></div>  </div>  <ul class="articles-rel-list row">  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/bell-ville/allanamiento-y-recuperacion-una-moto-robada-n32988" target="" title="Allanamiento y recuperación de una moto robada">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/3ae6f5b2d1ef64bcf0651231df641fda/adjuntos/282/imagenes/000/320/0000320646/bell-ville-allanamiento-y-recuperacion-una-moto-robada.jpg"  alt="Bell Ville: allanamiento y recuperación de una moto robada" title="Bell Ville: allanamiento y recuperación de una moto robada" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/bell-ville/allanamiento-y-recuperacion-una-moto-robada-n32988">
                                Policiales
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/bell-ville/allanamiento-y-recuperacion-una-moto-robada-n32988" target="" alt="Allanamiento y recuperación de una moto robada" title="Allanamiento y recuperación de una moto robada" >Allanamiento y recuperación de una moto robada</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/allanamiento/la-fpa-secuestro-un-arma-fuego-n32827" target="" title="Tres kilos de cocaína incautada: Ahora La FPA secuestró un arma de fuego ">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/84eff65d427b03c645b9d1eafd0593b6/adjuntos/282/imagenes/000/317/0000317893/allanamiento-la-fpa-secuestro-un-arma-fuego.jpeg"  alt="Allanamiento: La FPA secuestró un arma de fuego&nbsp;" title="Allanamiento: La FPA secuestró un arma de fuego&nbsp;" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/allanamiento/la-fpa-secuestro-un-arma-fuego-n32827">
                                Policiales
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/allanamiento/la-fpa-secuestro-un-arma-fuego-n32827" target="" alt="Tres kilos de cocaína incautada: Ahora La FPA secuestró un arma de fuego" title="Tres kilos de cocaína incautada: Ahora La FPA secuestró un arma de fuego" >Tres kilos de cocaína incautada: Ahora La FPA secuestró un arma de fuego </a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/allanamiento/en-detienen-un-hombre-cocaina-y-10-mil-pesos-n32808" target="" title="Tranqui el tipo: En allanamiento detienen a un hombre con merca y 10 mil pesos">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/a1672185feaceaba84b766039e8685a4/adjuntos/282/imagenes/000/317/0000317644/el-momento-que-lo-llevan-detenido-el-allanamiento.jpg"  alt="El momento en que lo llevan detenido tras el allanamiento." title="El momento en que lo llevan detenido tras el allanamiento." width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/allanamiento/en-detienen-un-hombre-cocaina-y-10-mil-pesos-n32808">
                                Narcotráfico
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/allanamiento/en-detienen-un-hombre-cocaina-y-10-mil-pesos-n32808" target="" alt="Tranqui el tipo: En allanamiento detienen a un hombre con merca y 10 mil pesos" title="Tranqui el tipo: En allanamiento detienen a un hombre con merca y 10 mil pesos" >Tranqui el tipo: En allanamiento detienen a un hombre con merca y 10 mil pesos</a></h2>  </div></article>  </li></ul>  </div></section> 

  <div class="widgetContent none ">  <div class="widget-content widget-color-" style="background-image:url('');">  <div class="container">  <div class="row">  <div class="col col-sm-12"></div>  </div>  <div class="row">  <div class="col col-sm-6">  
 <article class="article-highlight-square   ">
 <figure class="figure no-video">
	<span class="badge agrup principal-suave">
		<a href="https://www.villamariaya.com/covid-a9" title="covid" alt="covid" class="section-link principal-suave" target="">covid</a></span>  <a href="https://www.villamariaya.com/covid/19-primer-caso-reinfeccion-cordoba-n33100" target="" title="Covid-19: Una médica de 35 años se contagió dos veces" alt="Covid-19: Una médica de 35 años se contagió dos veces">
                
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/cbc235083b04dc8291a421f78b11b10a/adjuntos/282/imagenes/000/322/0000322463/covid-19-primer-caso-reinfeccion-cordoba.png"  alt="Covid-19: Primer caso de reinfección en Córdoba" title="Covid-19: Primer caso de reinfección en Córdoba" width="540" height="405" srcset=  "https://media.villamariaya.com/p/cbc235083b04dc8291a421f78b11b10a/adjuntos/282/imagenes/000/322/0000322463/covid-19-primer-caso-reinfeccion-cordoba.png 540w, https://media.villamariaya.com/p/cbc235083b04dc8291a421f78b11b10a/adjuntos/282/imagenes/000/322/0000322463/covid-19-primer-caso-reinfeccion-cordoba.png 540w, https://media.villamariaya.com/p/cbc235083b04dc8291a421f78b11b10a/adjuntos/282/imagenes/000/322/0000322463/covid-19-primer-caso-reinfeccion-cordoba.png 540w, https://media.villamariaya.com/p/cbc235083b04dc8291a421f78b11b10a/adjuntos/282/imagenes/000/322/0000322463/covid-19-primer-caso-reinfeccion-cordoba.png 540w" sizes=  ""/></a>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/covid/19-primer-caso-reinfeccion-cordoba-n33100" target="" >Covid-19: Una médica de 35 años se contagió dos veces</a></h2>  </div></article> 
</div>  <div class="col col-sm-6">  

<div class="simple-list two-columns-wrapper"><div class="row">  <div class="col-md-6"><article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/robo/autopartes-tribunal-conducta-tambien-investiga-n33091" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/369feb549da59f3ebecc316ff0ba74c7/adjuntos/282/imagenes/000/321/0000321206/robo-autopartes-tambien-investiga-el-tribunal-conducta-policial.jpg"  class="figure-img img-fluid" alt="Robo de autopartes: También investiga el Tribunal de Conducta Policial "></a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/robo-a100" title="robo" alt="robo" class="section-link principal-suave" target="">robo</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/robo/autopartes-tribunal-conducta-tambien-investiga-n33091" >Robo de autopartes: También investiga el Tribunal de Conducta Policial </a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/provincia/cordoba-la-mas-pacientes-terapia-intensiva-n33090" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/52033bdb46f27ba13fe1679080843b00/adjuntos/282/imagenes/000/286/0000286286/cordoba-la-provincia-mas-pacientes-terapia-intensiva.jpg"  class="figure-img img-fluid" alt="Córdoba: la provincia con más pacientes en terapia intensiva">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/provincia/cordoba-la-mas-pacientes-terapia-intensiva-n33090" title="Covid-19" alt="Covid-19" class="section-link principal-suave" target="">Covid-19</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/provincia/cordoba-la-mas-pacientes-terapia-intensiva-n33090" >Córdoba: la provincia con más pacientes en terapia intensiva</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/sector-gastronomico/abrieron-pero-crece-la-incertidumbre-n33088" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/c9bb9de7040bbe3c00da0809f323ed41/adjuntos/282/imagenes/000/268/0000268931/sector-gastronomico-abrieron-pero-crece-la-incertidumbre.jpg"  class="figure-img img-fluid" alt="Sector gastronómico: Abrieron, pero crece la incertidumbre">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/sector-gastronomico/abrieron-pero-crece-la-incertidumbre-n33088" title="Sector gastronómico" alt="Sector gastronómico" class="section-link principal-suave" target="">Sector gastronómico</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/sector-gastronomico/abrieron-pero-crece-la-incertidumbre-n33088" >Sector gastronómico: Abrieron, pero crece la incertidumbre</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/allanamiento/mega-operativo-antidrogas-hace-minutos-n33111" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/62b2e5c032d8e132c4ae4201090cc524/adjuntos/282/imagenes/000/322/0000322427/el-allanamiento-sucedio-ituzaingo-y-tucuman.jpg"  class="figure-img img-fluid" alt="Mega operativo: allanamiento antidrogas hace minutos">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/allanamiento/mega-operativo-antidrogas-hace-minutos-n33111" title="Hace instantes" alt="Hace instantes" class="section-link principal-suave" target="">Hace instantes</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/allanamiento/mega-operativo-antidrogas-hace-minutos-n33111" >Mega operativo: allanamiento antidrogas hace minutos</a></h2>  </div></article>  </div></div> 
</div>  </div></div>  <div class="row"><div class="col col-sm-12"></div></div>  </div></div>  </div> 
  <div class="banner-libre">  <!-- /74629637/DacAdm728 --> 
<div id='div-gpt-ad-1592077709161-0' style='width:750px;height:100px;'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592077709161-0'); });
  </script></div>  </div> 
  <div class="article-comment" id="comentarios"><div class="row">  <div class="col-12"><h2> Dejá tu comentario</h2></div>  </div>  <div class="col-12">  <div class="fb-comments" data-href="https://www.villamariaya.com/c33111" data-numposts="5"></div>  </div></div> 
</section>  </main>  <footer class="footer">  
 <div class="widgetContent none ">
 <div class="footer-top">
 <div class="container">
 <div class="row">
 <div class="col-6">
                            <a href="https://www.villamariaya.com" title="Villa María Ya!" rel="index, nofollow"><img class="logo-footer-top" src="https://www.villamariaya.com/assets/img/282/logo-ei-2018.png" alt="Dos Al Cubo" class="logo-dac"/></a>  
    
    
</div>  <div class="col-6 fix-footer-icon">  

<div class="home-header-socials social-bar"><div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Facebook" href="https://es-la.facebook.com/villamariaya/" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000119.svg" class="img" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000120.svg" class="img_over" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Twitter" href="https://twitter.com/villamariaya1" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000125.svg" class="img" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000126.svg" class="img_over" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Instagram" href="https://www.instagram.com/villamariaya/?hl=es-la" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000127.svg" class="img" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000128.svg" class="img_over" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  </a></div> 
</div>  </div></div>  </div></div>  <div class="footer-midle"><div class="container">  <div class="row"><div class="col-4">  
 <h2>Secciones</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  </ul></div>  <div class="col-6"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">Senza Parole</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">Gremiales</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">Judiciales</a></li>  </ul></div>  </div>  </div>  <div class="col-4">  
 <h2>Temas del día</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/coronavirus-a267" target="" alt="coronavirus" title="coronavirus">coronavirus</a></li>  <li>  <a href="https://www.villamariaya.com/villa-maria-a38" target="" alt="Villa María" title="Villa María">Villa María</a></li>  <li>  <a href="https://www.villamariaya.com/villa-nueva-a15" target="" alt="Villa Nueva" title="Villa Nueva">Villa Nueva</a></li>  </ul></div>  <div class="col-6"><ul></ul></div>  </div>  </div>  <div class="col-4">  <div class="row">  <div class="col-6">  
 <h2 class="acciones-footer">
      <a href="https://www.villamariaya.com/contenidos/contacto.html" target="" title="Villa María Ya! | Contactanos" alt="Villa María Ya! | Contactanos">Contactanos</a></h2>  <h2 class="acciones-footer">  <a href="https://www.villamariaya.com/contenidos/rss.html" target="" title="Villa María Ya! | RSS" alt="Villa María Ya! | RSS">RSS</a></h2> 
</div>  <div class="col-6 footer-sociales"></div></div>  </div></div>  </div></div>  <div class="footer-bottom"><div class="container">  <div class="row"><div class="col-8 footer-terminos">  
 <div class="footer-terminos"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/terminos.html" target="" title="Villa María Ya! | Términos y Condiciones" alt="Villa María Ya! | Términos y Condiciones">Términos y Condiciones</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/privacidad.html" target="" title="Villa María Ya! | Políticas de Privacidad" alt="Villa María Ya! | Políticas de Privacidad">Políticas de Privacidad</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/cookies.html" target="" title="Villa María Ya! | Políticas de cookies" alt="Villa María Ya! | Políticas de cookies">Políticas de cookies</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/nosotros.html" target="" title="Villa María Ya! | Quienes somos" alt="Villa María Ya! | Quienes somos">Quienes somos</a></li>  </ul></div> 
</div>  <div class="col-4 footer-top-copy">  
 <div class="btn-whatsapp-contactme">
        <a href="https://api.whatsapp.com/send?phone=5493534122832" target="_blank" rel="noopener noreferrer" alt="Contactar por medio de Whatsapp">
            <img src="https://www.villamariaya.com/assets/img/base/whatsapp.svg" alt="Contactar por medio de Whatsapp" width="40" height="40"></a>  </div>  </div>  <div class="col-9">    </div>  <div class="col-3">  <a href="https://www.dosalcubo.com/" target="_blank" rel="index, nofollow"><img src="https://www.villamariaya.com/assets/img/282/dosalcubo.png" alt="Dos Al Cubo" class="logo-dac"></a>  </div></div>  </div></div>  </div>  </footer>  <!-- JS -->

<div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"><script type="text/javascript"> window.SEO_ADJUNTOS_KEY = "th1nk1nd0tmedia";  window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "perfil";  window.SEO_TAPAS = "tapas-impresas";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "b"; </script>
<script type="text/javascript" src="/js/jquery.min-min-version-1595534905.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1602086396.js"></script>
<script type="text/javascript" src="https://www.villamariaya.com/vendor/lazyLoad/lazyLoad-td4-min-version-1602086396.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
            FB.init({
              appId            : '528918254729295',
              autoLogAppEvents : false,
              xfbml            : true,
              version          : 'v8.0'
            });
          };
          </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'block'  }; 
</script>
<script defer src="https://www.villamariaya.com//js-custom/vendor/fontawesome/fontawesome-all.min-min-version-1583520117.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery-3.3.1.min-min-version-1583520117.js" charset="utf-8"></script>
<script> var jq = jQuery.noConflict();
        </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com//js-custom/vendor/detalle-galeria-min-version-1583520117.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/bootstrap.min-min-version-1583520117.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/swiper.min-min-version-1583520117.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/select-share/selection-sharer-min-version-1583520117.js"></script>
<script src="https://www.villamariaya.com//js-custom/main-min-version-1586973360.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery.cookie.min-min-version-1583520117.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/customScrollbar-min-version-1583520117.js" async></script>
<script>if ('serviceWorker' in navigator) {
              window.addEventListener('load', function() { navigator.serviceWorker.register('/OneSignalSDKWorker.js'); })
            }</script>
<script> window.fbAsyncInit = function() {
                FB.init({
                appId      : '162957901051129',
                xfbml      : true,
                version    : 'v3.0'
                });
                FB.AppEvents.logPageView();
            };
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=162957901051129&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script> var stickyTitle = document.getElementById('sticky-title');
        if(stickyTitle !== null && typeof stickyTitle !== 'undefined'){
            stickyTitle.innerHTML = "Mega operativo: allanamiento antidrogas hace minutos";
        }
    </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/video.min-min-version-1542460501.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/Youtube.min-min-version-1542460501.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/videojs-contrib-hls.min-min-version-1542460501.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ads/videojs.ads-min-version-1542460501.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ima/videojs.ima-min-version-1542460501.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/owl-carousel/owl.carousel.min-min-version-1583520117.js"></script>
<script> var arrIds2 = [];
            var index = 0;
            
            arrIds2[index] = {idAdjunto:'34331', tipo:'Imagen'};
            index++;
            
        </script>
</tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        window.setTimeout( function(){ loadTdDefererJs(0) }, 0);
      });
    }else{
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body> 
</html>
<!-- detalle-nota.html --><!-- 127.0.0.1 --><!-- Request Time: 2020-10-28 20:29:29 --><!-- HN: oregon-front1-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2020-10-28 20:29:29-->
<!-- COUNTRY CODE: US-->
