<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">

	<!-- BEGIN head -->
	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8";>
		<!-- Title -->
		<title>
			¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio | Villa María Ya!		</title>

		<!-- Meta Tags -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.villamariaya.com/wp-content/uploads/2018/11/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.villamariaya.com/feed/" title="Villa María Ya! latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.villamariaya.com/comments/feed/" title="Villa María Ya! latest comments" />
		<link rel="pingback" href="https://www.villamariaya.com/xmlrpc.php" />
		
	  
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿Cómo vuelve el lunes a &quot;la normalidad&quot; Villa María? Si o sí con barbijo obligatorio | Villa María Ya!" />
	<meta property="og:description" content="Según confirmaron a Villa María Ya fuentes municipales, desde el lunes el uso del barbijo será obligatorio. También habrá nuevos horarios comerciales. Mañana el Concejo Deliberante definirá y aprobará los" />
	<meta property="og:url" content="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" />
	<meta property="og:site_name" content="Villa María Ya!" />
	<meta property="article:publisher" content="http://www.facebook.com/Villa-María-YA-597445987071558/" />
	<meta property="article:published_time" content="2020-05-09T19:46:54+00:00" />
	<meta property="article:modified_time" content="2020-05-09T19:56:50+00:00" />
	<meta property="og:image" content="https://www.villamariaya.com/wp-content/uploads/2020/05/barbijos.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="549" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VillaMariaYA1" />
	<meta name="twitter:site" content="@VillaMariaYA1" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.villamariaya.com/#website","url":"https://www.villamariaya.com/","name":"Villa Mar\u00eda Ya!","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.villamariaya.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/#primaryimage","inLanguage":"es","url":"https://www.villamariaya.com/wp-content/uploads/2020/05/barbijos.jpg","width":1024,"height":549},{"@type":"WebPage","@id":"https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/#webpage","url":"https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/","name":"\u00bfC\u00f3mo vuelve el lunes a \"la normalidad\" Villa Mar\u00eda? Si o s\u00ed con barbijo obligatorio | Villa Mar\u00eda Ya!","isPartOf":{"@id":"https://www.villamariaya.com/#website"},"primaryImageOfPage":{"@id":"https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/#primaryimage"},"datePublished":"2020-05-09T19:46:54+00:00","dateModified":"2020-05-09T19:56:50+00:00","author":{"@id":"https://www.villamariaya.com/#/schema/person/e5924f31d599aaead8c0494da0a351f7"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/"]}]},{"@type":["Person"],"@id":"https://www.villamariaya.com/#/schema/person/e5924f31d599aaead8c0494da0a351f7","name":"Pablo Paredes","image":{"@type":"ImageObject","@id":"https://www.villamariaya.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f5574ebe723b83b86b15dece3a658d24?s=96&d=mm&r=g","caption":"Pablo Paredes"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Villa María Ya! &raquo; Feed" href="https://www.villamariaya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Villa María Ya! &raquo; Feed de los comentarios" href="https://www.villamariaya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Villa María Ya! &raquo; Comentario ¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio del feed" href="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.villamariaya.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.villamariaya.com/wp-includes/css/dist/block-library/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.villamariaya.com/wp-includes/css/dashicons.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.villamariaya.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.villamariaya.com/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 50px !important;
  height: 42px !important;
}
                

			.tptn_posts_widget3 img.tptn_thumb {
				width: 42px !important;
				height: 50px !important;
			}
			
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.villamariaya.com/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.villamariaya.com/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.villamariaya.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/css/responsive.css?ver=5.4.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/css/fonts.php?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.villamariaya.com/wp-content/themes/allegro-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappme-css'  href='https://www.villamariaya.com/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.villamariaya.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.villamariaya.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.villamariaya.com\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.villamariaya.com\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.villamariaya.com\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.villamariaya.com\/wp-admin\/admin-ajax.php","security":"6b331a5065","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.villamariaya.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.villamariaya.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.villamariaya.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.villamariaya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.villamariaya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.villamariaya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.villamariaya.com/?p=215929' />
<link rel="alternate" type="application/json+oembed" href="https://www.villamariaya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.villamariaya.com%2Fcomo-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.villamariaya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.villamariaya.com%2Fcomo-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:1200px; }
	.b-1 { margin:5px 0px 0px 0px; }
	.g-2 { min-width:0px; max-width:630px; }
	.b-2 { margin:0px 0px 10px 0px; }
	.g-3 { min-width:0px; max-width:630px; }
	.b-3 { margin:0px 0px 8px 0px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:700px; height:100%; max-height:100px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-89034480-9', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.7.1" /><div id=62030-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=62030&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=62030&formatId=11'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5458364580350301",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

<script data-ad-client="ca-pub-3955255873375563" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

		
		<!-- comienzo The Monetytizer-->
		<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<!-- END The Moneytizer -->
		<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-215929 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://www.villamariaya.com"><img src="https://www.villamariaya.com/wp-content/uploads/2018/11/logo100.png" alt="Villa María Ya!" /></a>
											</div>
					<div class="header-menu">
													<p>	<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></p>
											</div>



					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="https://www.villamariaya.com" name="searchform">
								<input type="text" placeholder="Qu&eacute; est&aacute;s buscando?" value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>


						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.villamariaya.com/">Inicio</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.villamariaya.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.villamariaya.com/contactenos/">Contáctenos</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.villamariaya.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" /> <span>EN</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.villamariaya.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="French" /> <span>FR</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.villamariaya.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="German" /> <span>DE</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.villamariaya.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian" /> <span>IT</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img src="//www.villamariaya.com/wp-content/plugins/gtranslate/flags/16/pt-br.png" height="16" width="16" alt="Portuguese" /> <span>PT</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.villamariaya.com/wp-content/plugins/gtranslate/flags/16/es-ar.png" height="16" width="16" alt="Spanish" /> <span>ES</span></a></li> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

									<div class="secondary-menu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul><li id="menu-item-209507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209507"><a href="https://www.villamariaya.com/category/coronavirus-covid19/">Coronavirus COVID19</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="https://www.villamariaya.com/category/policiales/">Policiales</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="https://www.villamariaya.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="https://www.villamariaya.com/category/politica/">Política</a></li>
<li id="menu-item-3906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3906"><a href="https://www.villamariaya.com/category/gremiales/">Gremiales</a></li>
<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="https://www.villamariaya.com/category/deportes/">Deportes</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-680"><a href="https://www.villamariaya.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681"><a href="https://www.villamariaya.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="https://www.villamariaya.com/category/regionales/">Regionales</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="https://www.villamariaya.com/category/economia/">Economía</a></li>
<li id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.villamariaya.com/category/sociales/">Sociales</a></li>
<li id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1351"><a href="https://www.villamariaya.com/category/senza-parole/">Senza Parole</a></li>
<li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-894"><a target="_blank" rel="noopener noreferrer" href="http://www.dejugadas.com/cabezas.php">Loterías y Quiniela</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://www.villamariaya.com/category/necrologicas/">Necrológicas</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Redes Sociales</span>
							<strong>Compartir este art&iacute;culo</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" data-via="" data-text="¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/&media=https://www.villamariaya.com/wp-content/uploads/2020/05/barbijos.jpg&description=¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/&title=¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir este art&iacute;culo</a>
																<a href="mailto:?subject=Villa%20Mar%C3%ADa%20Ya%21%20%3A%20%C2%BFC%C3%B3mo%20vuelve%20el%20lunes%20a%20%26quot%3Bla%20normalidad%26quot%3B%20Villa%20Mar%C3%ADa%3F%20Si%20o%20s%C3%AD%20con%20barbijo%20obligatorio&body=Check%20out%20this%20article%3A%20%C2%BFC%C3%B3mo%20vuelve%20el%20lunes%20a%20%26quot%3Bla%20normalidad%26quot%3B%20Villa%20Mar%C3%ADa%3F%20Si%20o%20s%C3%AD%20con%20barbijo%20obligatorio%20-%20https%3A%2F%2Fwww.villamariaya.com%2Fcomo-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio%2F" target="_blank" title="¿Cómo vuelve el lunes a &quot;la normalidad&quot; Villa María? Si o sí con barbijo obligatorio" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar e-mail</a>
									</div>
				
			</div>
				<h1>¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio</h1>
		
	<div class="author">
		<div class="a-content">
			<span class="meta">
				9 mayo 2020							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-215929 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-covid19 category-destacadas category-sociedad">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2020/05/barbijos-890x395.jpg" alt="¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
														<h3 class="highlight-title">Para Destacar</h3>
		<ul>
												<li>Lo confirmaron fuentes municipales. El Concejo lo define mañana. No descartan que haya cambios en los protocolos. El COE sigue ajustando</li>
									</ul>
												
	<h3 class="highlight-title">Art&iacute;culos Relacionados</h3>
	<ul>
					<li>
				<a href="https://www.villamariaya.com/mal-nacido-tras-las-rejas-golpeo-a-su-expareja-en-un-campo/">Mal nacido tras las rejas: Golpeó a su expareja en un campo</a>
									<span class="meta-date">08.Mar</span>
							</li>
						<li>
				<a href="https://www.villamariaya.com/choferes-de-taxis-avalaron-incremento-de-tarifa-y-lo-calificaron-de-necesario/">Choferes de taxis: Avalaron incremento de tarifa y lo calificaron de &#8220;necesario&#8221;</a>
									<span class="meta-date">04.May</span>
							</li>
						<li>
				<a href="https://www.villamariaya.com/ultimo-momento-fallecio-el-ex-director-del-pasteur-guillermo-tomas-jugando-al-futbol/">Ultimo momento: Falleció el ex director del Pasteur, Guillermo Tomas, jugando al fútbol</a>
									<span class="meta-date">17.Sep</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p>Según confirmaron a <span style="color: #ff0000;"><em><strong>Villa María Ya</strong></em></span> fuentes municipales, desde el lunes el uso del barbijo será obligatorio. También habrá nuevos horarios comerciales. Mañana el Concejo Deliberante definirá y aprobará los protocolos para implementar estos cambios.</p>
<p>Según se pudo conocer y tal cual confirmó Eduardo &#8220;Tati&#8221; Rodríguez, estos serán los nuevos horarios en la ciudad. Pueden haber modificaciones, que se conocerán mañana.</p>
<p>• Bancos y actividades administrativas: De 8:00 a 13:00 horas de lunes a viernes.<br />
• Obras privadas: De 8:00 a 14:00 de lunes a viernes.<br />
• Rubros esenciales (alimentos, limpieza y farmacias): de 9:00 a 18:00 horas.<br />
• Despensas, almacenes y quioscos: De 9:00 a 13:00 y de 15:00 a 19:00 horas.<br />
• Rubros no esenciales: De lunes a viernes, podrán atender de forma online de 9:00 a 12:00, y presencial de 12:00 a 17:00 horas atención presencial, aplicando los protocolos de bioseguridad.<br />
Los sábados, la atención será presencial de 8:00 a 13:00 horas.<br />
• Profesiones liberales: Atención a clientes con cita previa de 8:00 a 16:00 horas dos días a la semana (a elección del profesional).<br />
• Industrias: Horario habitual. Con aplicación del protocolo de bioseguridad provincial.</p>
<p>Y recordá que el uso del barbijo será obligatorio.</p>
<p><em><strong>Gentileza de la foto: Puntal Villa María.</strong></em></p>
<div class="tptn_counter" id="tptn_counter_215929"></div>		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Redes Sociales</span>
							<strong>Compartir este art&iacute;culo</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" data-via="" data-text="¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/&media=https://www.villamariaya.com/wp-content/uploads/2020/05/barbijos.jpg&description=¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/&title=¿Cómo vuelve el lunes a &#8220;la normalidad&#8221; Villa María? Si o sí con barbijo obligatorio" data-url="https://www.villamariaya.com/como-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir este art&iacute;culo</a>
																<a href="mailto:?subject=Villa%20Mar%C3%ADa%20Ya%21%20%3A%20%C2%BFC%C3%B3mo%20vuelve%20el%20lunes%20a%20%26quot%3Bla%20normalidad%26quot%3B%20Villa%20Mar%C3%ADa%3F%20Si%20o%20s%C3%AD%20con%20barbijo%20obligatorio&body=Check%20out%20this%20article%3A%20%C2%BFC%C3%B3mo%20vuelve%20el%20lunes%20a%20%26quot%3Bla%20normalidad%26quot%3B%20Villa%20Mar%C3%ADa%3F%20Si%20o%20s%C3%AD%20con%20barbijo%20obligatorio%20-%20https%3A%2F%2Fwww.villamariaya.com%2Fcomo-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio%2F" target="_blank" title="¿Cómo vuelve el lunes a &quot;la normalidad&quot; Villa María? Si o sí con barbijo obligatorio" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span class="meta">
				9 mayo 2020							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>

												
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget"><h3>UNITEVE en vivo</h3><div class="textwidget custom-html-widget"><div align=center><iframe style="width:300px; height:170px;" src="https://playerv.hostradios.com/video/uniteve/1/true/true/WXpOU2RHUnFSWFZoUnpsNlpFaEthRnBIYkhaamVUVnFZakl3UFE9PSsz/16:9/" scrolling="no" frameborder="0" allowfullscreen></iframe></div></div></div><div class="widget-2 widget"><div class="banner"><a href="https://www.facebook.com/Pueblo-NUEVO-constructora-SA-843922065974977/" target="_blank"><img src="https://www.villamariaya.com/wp-content/uploads/2019/10/PUEBLO-NUEVO.jpeg" alt="Banner"/></a></div></div>	
	<div class="widget-3 widget">					<h3 style="background: #B50E57;">Sociales</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/flexibilizan-la-cuarentena-padres-podran-entrar-a-los-comercios-con-sus-hijos-de-hasta-12-anos/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2020/05/padres-hijos-paseo-59x42.jpg" alt="Flexibilizan la cuarentena: Padres podrán entrar a los comercios con sus hijos de hasta 12 años" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/flexibilizan-la-cuarentena-padres-podran-entrar-a-los-comercios-con-sus-hijos-de-hasta-12-anos/">Flexibilizan la cuarentena: Padres podrán entrar a los comercios con sus hijos de hasta 12 años</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/05/">
											<span class="icon-text">&#128340;</span>8 mayo 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/vecinos-de-un-complejo-molestos-con-una-pareja-fogosa-que-no-los-deja-dormir/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2020/04/fantasias-sexuales-59x42.jpg" alt="Vecinos de un complejo molestos con una &#8220;pareja fogosa&#8221; que no los deja dormir" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/vecinos-de-un-complejo-molestos-con-una-pareja-fogosa-que-no-los-deja-dormir/">Vecinos de un complejo molestos con una &#8220;pareja fogosa&#8221; que no los deja dormir</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/05/">
											<span class="icon-text">&#128340;</span>3 mayo 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/los-primeros-en-cerrar-y-los-ultimos-en-abrir-los-cines-evaluan-la-posibilidad-del-autocine/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2019/09/Cinemas-960x583-59x42.jpg" alt="Los primeros en cerrar y los últimos en abrir: Los cines evalúan la posibilidad del &#8220;autocine&#8221;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/los-primeros-en-cerrar-y-los-ultimos-en-abrir-los-cines-evaluan-la-posibilidad-del-autocine/">Los primeros en cerrar y los últimos en abrir: Los cines evalúan la posibilidad del &#8220;autocine&#8221;</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/05/">
											<span class="icon-text">&#128340;</span>3 mayo 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      <div class="widget-4 widget"><div class="banner"><a href="http://www.leibnitz.edu.ar" target="_blank"><img src="https://www.villamariaya.com/wp-content/uploads/2018/09/Leibnitz-nueva-carrera267x200.gif" alt="Banner"/></a></div></div><div class="widget-5 widget"><div class="banner"><a href="http://www.abogadosvm.com.ar/" target="_blank"><img src="https://www.villamariaya.com/wp-content/uploads/2019/10/banner-colegio-de-abogados-villa-maría.jpg" alt="Banner"/></a></div></div><div class="widget-6 widget"><div class="banner"><a href="https://www.paviotti.com.ar/" target="_blank"><img src="https://www.villamariaya.com/wp-content/uploads/2020/04/banner-Paviotti-.jpg" alt="Banner"/></a></div></div><div class="widget-7 widget"><div class="banner"><a href="https://msuenergy.com/" target="_blank"><img src="https://www.villamariaya.com/wp-content/uploads/2018/11/msuenergy-100x300.gif" alt="Banner"/></a></div></div>	
	<div class="widget-8 widget">					<h3 style="background: #B50E57;">Festival 2020</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/festival-eco-friendly-juntaron-casi-media-tonelada-de-plasticos-para-reciclar/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2020/02/reciclaje-1-59x42.jpg" alt="Festival eco-friendly: Juntaron casi media tonelada de plásticos para reciclar" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/festival-eco-friendly-juntaron-casi-media-tonelada-de-plasticos-para-reciclar/">Festival eco-friendly: Juntaron casi media tonelada de plásticos para reciclar</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/02/">
											<span class="icon-text">&#128340;</span>25 febrero 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/querian-carne-villamariense-mau-ricky-y-yatra-grabaron-una-parodia-en-una-parrillada-centrica/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2020/02/yatra-mau-y-ricky-59x42.jpg" alt="Querían carne villamariense: Mau, Ricky y Yatra grabaron una parodia en una parrillada céntrica" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/querian-carne-villamariense-mau-ricky-y-yatra-grabaron-una-parodia-en-una-parrillada-centrica/">Querían carne villamariense: Mau, Ricky y Yatra grabaron una parodia en una parrillada céntrica</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/02/">
											<span class="icon-text">&#128340;</span>14 febrero 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/el-amor-es-mas-fuerte-sebastian-yatra-cautivo-en-el-cierre-del-festival/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-12-at-02.30.11-e1581485845460-59x42.jpeg" alt="El amor es más fuerte: Sebastián Yatra cautivó en el cierre del Festival" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/el-amor-es-mas-fuerte-sebastian-yatra-cautivo-en-el-cierre-del-festival/">El amor es más fuerte: Sebastián Yatra cautivó en el cierre del Festival</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/02/">
											<span class="icon-text">&#128340;</span>12 febrero 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget">					<h3 style="background: #101984;">Gremiales</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/de-los-flexibilizados-profesionales-de-ciencias-economicas-explican-la-importancia-de-su-actividad-para-volver-a-trabajar/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-07-at-08.49.26-59x42.jpeg" alt="De los flexibilizados: Profesionales de Ciencias Económicas explican la importancia de su actividad para volver a trabajar" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/de-los-flexibilizados-profesionales-de-ciencias-economicas-explican-la-importancia-de-su-actividad-para-volver-a-trabajar/">De los flexibilizados: Profesionales de Ciencias Económicas explican la importancia de su actividad para volver a trabajar</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/05/">
											<span class="icon-text">&#128340;</span>7 mayo 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/estaciones-de-servicio-los-que-no-trabajan-sufriran-recortes-salariales/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2020/04/02-Surtidor2bcb0547-59x42.jpg" alt="Estaciones de servicio: Los que no trabajan sufrirán recortes salariales" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/estaciones-de-servicio-los-que-no-trabajan-sufriran-recortes-salariales/">Estaciones de servicio: Los que no trabajan sufrirán recortes salariales</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/05/">
											<span class="icon-text">&#128340;</span>2 mayo 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/mas-de-8-dias-de-paro-en-el-transporte-y-hay-preocupacion-en-aoita-por-indiferencia-del-estado/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2019/07/colectivos-transbus-59x42.jpeg" alt="Más de 8 días de paro en el transporte y hay preocupación en Aoita por &#8220;indiferencia&#8221; del Estado" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/mas-de-8-dias-de-paro-en-el-transporte-y-hay-preocupacion-en-aoita-por-indiferencia-del-estado/">Más de 8 días de paro en el transporte y hay preocupación en Aoita por &#8220;indiferencia&#8221; del Estado</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/04/">
											<span class="icon-text">&#128340;</span>21 abril 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      <div class="widget-10 widget"><div class="banner"><img src="https://www.villamariaya.com/wp-content/uploads/2016/09/SUOEM-300x100.gif" alt="Banner"/></div></div><div class="widget_text widget-11 widget"><h3>El Tiempo en Villa María</h3><div class="textwidget custom-html-widget"><iframe width="260" height="200" src="https://www.5900.com.ar/c20/lider.htm" frameborder="0" name="I1" ></iframe></div></div><div class="widget-12 widget"><div class="banner"><a href="https://www.villamaria.gob.ar/coronavirus" target="_blank"><img src="https://www.villamariaya.com/wp-content/uploads/2020/03/10-VMya-coronavirus.gif" alt="Banner"/></a></div></div>	
	<div class="widget-13 widget">					<h3 style="background: #0b0684;">Judiciales</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/subrogacion-de-vientre-la-odisea-de-una-pareja-de-villamarienses-que-desean-convertirse-en-padres/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2020/05/subrogacion-de-vientre-59x42.jpg" alt="Subrogación de vientre: La odisea de una pareja de villamarienses que desean convertirse en padres" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/subrogacion-de-vientre-la-odisea-de-una-pareja-de-villamarienses-que-desean-convertirse-en-padres/">Subrogación de vientre: La odisea de una pareja de villamarienses que desean convertirse en padres</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/05/">
											<span class="icon-text">&#128340;</span>9 mayo 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/sigan-con-el-zoom-el-coe-no-autorizo-la-reapertura-de-los-tribunales-de-villa-maria/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2019/06/TRIBUNALES-21.jpg_57698320.jpg_57698320-59x42.jpg" alt="¡Sigan con el Zoom! El COE no autorizó la reapertura de los tribunales de Villa María" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/sigan-con-el-zoom-el-coe-no-autorizo-la-reapertura-de-los-tribunales-de-villa-maria/">¡Sigan con el Zoom! El COE no autorizó la reapertura de los tribunales de Villa María</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/05/">
											<span class="icon-text">&#128340;</span>6 mayo 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.villamariaya.com/carcel-local-mujeres-privadas-de-la-libertad-reclaman-para-que-se-les-otorgue-la-prision-domiciliaria/" class="hover-effect">
										<img class="image-border" src="https://www.villamariaya.com/wp-content/uploads/2018/11/carcel2-59x42.jpg" alt="Cárcel local: Mujeres privadas de la libertad reclaman para que se les otorgue la prisión domiciliaria" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.villamariaya.com/carcel-local-mujeres-privadas-de-la-libertad-reclaman-para-que-se-les-otorgue-la-prision-domiciliaria/">Cárcel local: Mujeres privadas de la libertad reclaman para que se les otorgue la prisión domiciliaria</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.villamariaya.com/2020/05/">
											<span class="icon-text">&#128340;</span>5 mayo 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      <div class="widget_text widget-14 widget"><div class="textwidget custom-html-widget"><div id="62030-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=62030&formatId=3"></script></div></div></div><div class="widget_text widget-15 widget"><div class="textwidget custom-html-widget"><div style="width:300px;text-align:right;line-height:11px;">
<iframe src="https://horoscopo.horoscope999.com/widget1_show.php?speed=2000&width=300&height=640&sr=&font=10"
         width="300" height="640" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
	<br><div style="font-size:10px;background-color:#363942;"><a style="font-size:10px;color:#dad7ce;text-decoration:none;" href="https://horoscopo.horoscope999.com" target="_blank" rel="noopener noreferrer">Horoscopo</a> &nbsp;</div></div></div></div><div class="widget-16 widget"><h3>Buscar por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.villamariaya.com/2020/05/01/" aria-label="Entradas publicadas el 1 May 2020">1</a></td><td><a href="https://www.villamariaya.com/2020/05/02/" aria-label="Entradas publicadas el 2 May 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.villamariaya.com/2020/05/03/" aria-label="Entradas publicadas el 3 May 2020">3</a></td><td><a href="https://www.villamariaya.com/2020/05/04/" aria-label="Entradas publicadas el 4 May 2020">4</a></td><td><a href="https://www.villamariaya.com/2020/05/05/" aria-label="Entradas publicadas el 5 May 2020">5</a></td><td><a href="https://www.villamariaya.com/2020/05/06/" aria-label="Entradas publicadas el 6 May 2020">6</a></td><td><a href="https://www.villamariaya.com/2020/05/07/" aria-label="Entradas publicadas el 7 May 2020">7</a></td><td><a href="https://www.villamariaya.com/2020/05/08/" aria-label="Entradas publicadas el 8 May 2020">8</a></td><td id="today"><a href="https://www.villamariaya.com/2020/05/09/" aria-label="Entradas publicadas el 9 May 2020">9</a></td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.villamariaya.com/2020/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div class="widget-17 widget"><div class="banner"><a href="http://play.google.com/store/search?q=QR%20Code%20Readers&c=apps&hl=es_419" target="_blank"><img src="https://www.villamariaya.com/wp-content/uploads/2016/04/qr-vmy.jpg" alt="Banner"/></a></div></div><div class="widget_text widget-18 widget"><div class="textwidget custom-html-widget"><div align=center><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=P0v5z9fZazXCiPqlQAUaIS1SYkPnXxNAWNiAYhRb3BsztIHm5y9vvR0S4gPH"></script></span></div></div></div><div class="widget_text widget-19 widget"><div class="textwidget custom-html-widget"><div id="62030-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=62030&formatId=11"></script></div></div></div><div class="widget_text widget-20 widget"><div class="textwidget custom-html-widget"><div id="62030-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=62030&formatId=2"></script></div></div></div><div class="widget_text widget-21 last widget"><div class="textwidget custom-html-widget"><div id="62030-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=62030&formatId=19"></script></div></div></div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
				
					<!-- END .wrapper -->

				</div>



				<!-- BEGIN .content -->

			</div>



			<!-- BEGIN .footer -->

			<div class="footer">

				

				<!-- BEGIN .wrapper -->

				<div class="wrapper">



					<ul class="right"><li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-357"><a href="https://www.villamariaya.com/">Inicio</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="https://www.villamariaya.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a href="https://www.villamariaya.com/contactenos/">Contáctenos</a></li>
</ul>


<p>©  <b>Villa María Ya!</b>. Todos los derechos reservados. <br/>Montaje y hospedaje <a href="http://www.desatec.com.ar" target="_blank">Desatec Web</a></p>

					



					

				<!-- END .wrapper -->

				</div>

				
				
				<!-- END .footer -->

			</div>





			<div class="lightbox">

				<div class="lightcontent-loading">

					<h2 class="light-title">Loading..</h2>

					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>

					<div class="loading-box">

						<h3>Loading, Please Wait!</h3>

						<span>This may take a second or two.</span>

						<span class="loading-image"><img src="https://www.villamariaya.com/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>

					</div>

				</div>

				<div class="lightcontent"></div>

			</div>

			

		<!-- END .boxed -->

		</div>




	<svg style="display:none;">
  <symbol id="wame_svg__logo" viewBox="0 0 24 24"><path fill="#fff" d="M3.516 3.516c4.686-4.686 12.284-4.686 16.97 0 4.686 4.686 4.686 12.283 0 16.97a12.004 12.004 0 01-13.754 2.299l-5.814.735a.392.392 0 01-.438-.44l.748-5.788A12.002 12.002 0 013.517 3.517zm3.61 17.043l.3.158a9.846 9.846 0 0011.534-1.758c3.843-3.843 3.843-10.074 0-13.918-3.843-3.843-10.075-3.843-13.918 0a9.846 9.846 0 00-1.747 11.554l.16.303-.51 3.942a.196.196 0 00.219.22l3.961-.501zm6.534-7.003l-.933 1.164a9.843 9.843 0 01-3.497-3.495l1.166-.933a.792.792 0 00.23-.94L9.561 6.96a.793.793 0 00-.924-.445 1291.6 1291.6 0 00-2.023.524.797.797 0 00-.588.88 11.754 11.754 0 0010.005 10.005.797.797 0 00.88-.587l.525-2.023a.793.793 0 00-.445-.923L14.6 13.327a.792.792 0 00-.94.23z"/></symbol>
  <symbol id="wame_svg__close" viewBox="0 0 24 24"><path fill="#fff" d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6L24 2.4z"/></symbol>
  <symbol id="wame_svg__whatsapp" viewBox="0 0 120 28"><path fill-rule="evenodd" d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z"/></symbol>
  <symbol id="wame_svg__wame" viewBox="0 0 72 17"><path fill-rule="evenodd" d="M25.371 10.429l2.122-6.239h.045l2.054 6.239h-4.22zm32.2 2.397c-.439.495-.88.953-1.325 1.375-.797.755-1.332 1.232-1.604 1.43-.622.438-1.156.706-1.604.805-.447.1-.787.13-1.02.09a3.561 3.561 0 0 1-.7-.239c-.66-.318-1.02-.864-1.079-1.64-.058-.774.03-1.619.263-2.533.35-1.987 1.108-4.133 2.274-6.438a73.481 73.481 0 0 0-2.8 3.04c-.816.954-1.7 2.096-2.653 3.428a44.068 44.068 0 0 0-2.77 4.441c-.738 0-1.341-.159-1.808-.477-.427-.278-.748-.695-.962-1.252-.214-.556-.165-1.41.146-2.563l.204-.626c.097-.298.204-.606.32-.924.117-.318.234-.626.35-.924.117-.298.195-.507.234-.626v.06c.272-.756.603-1.56.991-2.415a56.92 56.92 0 0 1 1.4-2.832 62.832 62.832 0 0 0-3.266 3.875 61.101 61.101 0 0 0-2.945 3.995 57.072 57.072 0 0 0-2.886 4.71c-.387 0-.736-.044-1.048-.131l.195.545h-3.72l-1.23-3.786h-6.093L23.158 17h-3.605l6.16-17h3.674l4.357 12.16c.389-1.35.97-2.736 1.74-4.16a41.336 41.336 0 0 0 2.013-4.232.465.465 0 0 0 .058-.18c0-.039.02-.098.058-.178.04-.08.078-.199.117-.358.039-.159.097-.337.175-.536.039-.12.078-.219.117-.298a.465.465 0 0 0 .058-.18c.078-.277.175-.575.292-.893.116-.318.194-.597.233-.835V.25c-.039-.04-.039-.08 0-.119l.233-.12c.117-.039.292.02.525.18.156.08.292.179.408.298.272.199.564.427.875.685.311.259.583.557.816.895a2.9 2.9 0 0 1 .467 1.043c.078.358.039.735-.117 1.133a8.127 8.127 0 0 1-.35.775c0 .08-.038.159-.116.238a2.93 2.93 0 0 1-.175.298 7.05 7.05 0 0 0-.35.656c-.039.04-.058.07-.058.09 0 .02-.02.05-.059.089a61.988 61.988 0 0 1-1.633 2.385c-.544.755-.913 1.35-1.108 1.788a79.39 79.39 0 0 1 3.5-4.233 101.59 101.59 0 0 1 3.12-3.398C45.651 1.82 46.612.986 47.468.43c.739.278 1.341.596 1.808.954.428.318.768.676 1.02 1.073.253.398.244.835-.029 1.312l-1.4 2.325a36.928 36.928 0 0 0-1.749 3.279 53.748 53.748 0 0 1 1.633-1.848 46.815 46.815 0 0 1 4.024-3.875c.7-.597 1.38-1.113 2.041-1.55.739.278 1.341.596 1.808.953.428.318.768.676 1.02 1.073.253.398.243.835-.029 1.312-.155.318-.408.795-.758 1.43a152.853 152.853 0 0 0-2.04 3.846 97.87 97.87 0 0 0-.467.924c-.35.835-.632 1.55-.846 2.146-.214.597-.282.934-.204 1.014a.63.63 0 0 0 .291-.06c.234-.119.564-.348.992-.685.428-.338.875-.736 1.341-1.193.467-.457.914-.914 1.341-1.37.217-.232.409-.45.575-.657a15.4 15.4 0 0 1 .957-2.514c.34-.696.708-1.333 1.108-1.91.399-.576.778-1.044 1.137-1.402a19.553 19.553 0 0 1 1.796-1.7 32.727 32.727 0 0 1 1.497-1.164 8.821 8.821 0 0 1 1.317-.835C66.292.989 66.83.83 67.269.83c.32 0 .649.11.988.328.34.22.649.478.928.776.28.299.519.607.718.925.2.318.3.557.3.716.04.597-.06 1.253-.3 1.97a7.14 7.14 0 0 1-1.107 2.058 8.534 8.534 0 0 1-1.826 1.76 6.522 6.522 0 0 1-2.395 1.074c-.2.08-.36.06-.48-.06a.644.644 0 0 1-.179-.477c0-.358.14-.616.42-.776.837-.318 1.536-.735 2.095-1.253.559-.517.998-1.034 1.317-1.551.4-.597.699-1.213.898-1.85 0-.199-.09-.308-.27-.328a4.173 4.173 0 0 0-.448-.03 4.83 4.83 0 0 0-1.318.597c-.399.239-.848.577-1.347 1.014-.499.438-1.028 1.015-1.586 1.73-.918 1.154-1.587 2.298-2.006 3.432-.42 1.134-.629 1.979-.629 2.536 0 .915.19 1.482.569 1.7.38.22.728.329 1.048.329.638 0 1.347-.15 2.125-.448a16.248 16.248 0 0 0 2.305-1.104 30.05 30.05 0 0 0 2.126-1.342 27.256 27.256 0 0 0 1.646-1.224c.08-.04.18-.1.3-.179l.24-.12a.54.54 0 0 1 .239-.059c.08 0 .16.02.24.06.08.04.119.16.119.358 0 .239-.08.457-.24.656a19.115 19.115 0 0 1-2.245 1.82 35.445 35.445 0 0 1-2.185 1.403c-.759.437-1.497.855-2.215 1.253a8.461 8.461 0 0 1-1.647.387c-.499.06-.968.09-1.407.09-.998 0-1.796-.16-2.395-.477-.599-.319-1.048-.706-1.347-1.164a4.113 4.113 0 0 1-.599-1.372c-.1-.457-.15-.843-.15-1.161zm-42.354-1.111L17.887 0h3.514L17.02 17h-3.56L10.7 5.428h-.046L7.94 17H4.312L0 0h3.582L6.16 11.571h.045L9.035 0h3.354l2.783 11.715h.045z"/></symbol>
</svg>			<div class="whatsappme whatsappme--left whatsappme--webp" data-settings="{&quot;telephone&quot;:&quot;5493534273151&quot;,&quot;mobile_only&quot;:false,&quot;button_delay&quot;:3,&quot;whatsapp_web&quot;:false,&quot;message_text&quot;:&quot;&quot;,&quot;message_delay&quot;:10,&quot;message_badge&quot;:false,&quot;message_send&quot;:&quot;&quot;}">
				<div class="whatsappme__button">
					<svg class="whatsappme__button__open"><use xlink:href="#wame_svg__logo"></use></svg>
																													</div>
				<div class="whatsappme__box">
					<div class="whatsappme__header">
						<svg><use xlink:href="#wame_svg__whatsapp"></use></svg>
						<div class="whatsappme__close"><svg><use xlink:href="#wame_svg__close"></use></svg></div>
					</div>
					<div class="whatsappme__box__scroll">
						<div class="whatsappme__box__content">
													</div>
					</div>
											<div class="whatsappme__copy">Powered by <a href="https://wame.chat/powered/?site=Villa+Mar%C3%ADa+Ya%21&url=https%3A%2F%2Fwww.villamariaya.com%2Fcomo-vuelve-el-lunes-a-la-normalidad-villa-maria-si-o-si-con-barbijo-obligatorio" rel="nofollow noopener" target="_blank"><svg><use xlink:href="#wame_svg__wame"></use></svg></a></div>
									</div>
			</div>
			<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.villamariaya.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.villamariaya.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.villamariaya.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.villamariaya.com\/","top_ten_id":"215929","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1500925527"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.villamariaya.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.villamariaya.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.villamariaya.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-includes/js/comment-reply.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.villamariaya.com/wp-includes/js/wp-embed.js?ver=5.4.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({groupid:4,speed:10000,repeat_impressions:'N'});
}});
</script>
<!-- /AdRotate JS -->


	<!-- END body -->

	</body>

<!-- END html -->

</html>