<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <head><link href="https://www.villamariaya.com/tdcss-f1e6dfa63d9c4cfeca72ecfe2f7fa8df197197f6" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">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</script>

 

 



<meta property="description" content="Estas son las efemérides correspondientes al miércoles 5 de octubre de 2022. ¿Qué pasó un día como hoy en años anteriores?"/>
<meta property="og:site_name" content="www.villamariaya.com"/>
<meta property="og:description" content="Estas son las efemérides correspondientes al miércoles 5 de octubre de 2022. ¿Qué pasó un día como hoy en años anteriores?"/>
<meta property="og:image" content="https://media.villamariaya.com/p/168163b1b2b857a9e06214f32d6e7379/adjuntos/293/imagenes/000/602/0000602904/1200x675/smart/imagepng.png"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="528918254729295"/>
<meta property="og:url" content="https://www.villamariaya.com/efemerides/efemerides-hoy-miercoles-5-octubre-del-2022-n66430"/>
<meta property="og:title" content="Efemérides de hoy miércoles 5 de octubre del 2022"/>
<meta itemprop="url" content="https://www.villamariaya.com/efemerides/efemerides-hoy-miercoles-5-octubre-del-2022-n66430"/>
<meta itemprop="name" content="Efemérides de hoy miércoles 5 de octubre del 2022"/>
<meta itemprop="headline" content="Efemérides de hoy miércoles 5 de octubre del 2022"/>
<meta itemprop="description" content="Estas son las efemérides correspondientes al miércoles 5 de octubre de 2022. ¿Qué pasó un día como hoy en años anteriores?"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="506"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="VillaMariaYA1"/>
<meta name="twitter:title" content="Efemérides de hoy miércoles 5 de octubre del 2022"/>
<meta name="twitter:description" content="Estas son las efemérides correspondientes al miércoles 5 de octubre de 2022. ¿Qué pasó un día como hoy en años anteriores?"/>
<meta name="twitter:creator" content="VillaMariaYA1"/>
<meta name="twitter:image" content="https://media.villamariaya.com/p/168163b1b2b857a9e06214f32d6e7379/adjuntos/293/imagenes/000/602/0000602904/1200x675/smart/imagepng.png"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta charset="UTF-8">  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, shrink-to-fit=no"/>  <meta http-equiv="X-UA-Compatible" content="ie=edge">  <link rel="apple-touch-icon" sizes="180x180" href="https://www.villamariaya.com/css-custom/282/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.villamariaya.com/css-custom/282/favicons/site.webmanifest">
        <link rel="mask-icon" href="https://www.villamariaya.com/css-custom/282/favicons/safari-pinned-tab.svg" color="#5bbad5">
 <meta name="msapplication-TileColor" content="#ffc40d">
 <meta name="theme-color" content="#ffffff">
        <link rel="shortcut icon" href="https://www.villamariaya.com/css-custom/282/favicons/favicon.ico"/>
 <!-- CSS -->
        
        
        
        
 <title>Efemérides de hoy miércoles 5 de octubre del 2022</title>
	<meta name="GENERATOR" content="Thinkindot 4.8"/>                <!-- main.js -->
              <meta name="description" content="Estas son las efemérides correspondientes al miércoles 5 de octubre de 2022. ¿Qué pasó un día como hoy en años anteriores?"/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_AR"/>
<meta http-equiv="content-language" content="es_AR"/>
<link rel="canonical" href="https://www.villamariaya.com/efemerides/efemerides-hoy-miercoles-5-octubre-del-2022-n66430"/>

<meta http-equiv="refresh" content="1800"/><!-- Thinkindot GA v1.0 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-46', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Efem&eacute;rides de hoy mi&eacute;rcoles 5 de octubre del 2022',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': 'Destacada Principal',
'dimension5': 'Efem&eacute;rides',
'dimension6': '',
'dimension7': 'EFEM&Eacute;RIDES',
'dimension8': 'ferrari',
'dimension9': 'octubre',
}
);
</script>
<!-- End Thinkindot GA --><!-- Thinkindot GA4-->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=%s"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', '%s');
    gtag('set',
        {
            'dimension1': 'Efem&eacute;rides de hoy mi&eacute;rcoles 5 de octubre del 2022',
            'dimension2': '',
            'dimension3': 'Nota',
            'dimension4': 'Destacada Principal',
            'dimension5': 'Efem&eacute;rides',
            'dimension6': '',
            'dimension7': 'EFEM&Eacute;RIDES',
            'dimension8': 'ferrari',
            'dimension9': 'octubre',
        });
</script>
<!-- End Thinkindot GA4 --><!-- Global site tag (gtag.js) - Google Analytics -->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-F63N9CQ70N"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-F63N9CQ70N');
</script>
<script xmlns:deferer="no" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6481095367500695" crossorigin="anonymous"></script>

<!-- COMIENZO IMPLEMENTACION ADS EN HEAD --> 
  <script xmlns:deferer="no" async="async" src="https://s-adzone.com/c/120_dac.js?"></script>  <STYLE> .ad-slot-box{height:300px;width:250px;display:inline-block;}
    .ad-slot-bigbox{height:600px;width:250px;display:inline-block;}
    @media screen and (max-width:730px){
      .ad-slot-billboard{height:50px;width:320px;display:inline-block;}}
    @media screen and (min-width:731px){
      .ad-slot-billboard{height:90px;width:728px;display:inline-block;}}
    .ad-slot-itt{height:1px;width:1px;display:none;}
    .ad-slot-zocalo{height:1px;width:1px;display:none;}
    </STYLE>  <meta property="fb:pages" content="597445987071558"/>

<!-- FIN IMPLEMENTACION ADS EN HEAD -->
<!-- Google tag (gtag.js) -->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-C7MEH1WXHT"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-C7MEH1WXHT');
</script><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "66430",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["EFEM&Eacute;RIDES","ferrari","octubre"], //i.e: authors ids
var_2: ["Destacada Principal","Efem&eacute;rides",""], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel='amphtml' href='https://www.villamariaya.com/efemerides/efemerides-hoy-miercoles-5-octubre-del-2022-n66430'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"2c066907-8c6b-47d2-88f2-861fff76e9b4","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"VillaMariaYa","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ff323c"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.villamariaya.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1542461228.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head>  <body class="detail"><div class='ad-slot ad-slot-itt' id='itt' data-adtype='itt'></div>
<div class='ad-slot ad-slot-zocalo' id='zocalo' data-adtype='zocalo'></div>  <div id="fb-root"></div>    <header class="main-header home-header">  
 <div class="widgetContent none ">
 <div class="container header-v2">
 <section class="row top-header-section no-gutters flex-nowrap align-items-center">
 <div class="col-12 col-sm-10 col-lg-10">
 <div class="row align-items-center no-gutters flex-nowrap">
 <div class="col-auto">
 <!-- Menu Button -->
 <i class="fas fa-bars menu-btn" id="menu-btn"></i>  </div>  <div class="col d-flex align-items-center">  <!-- START date -->
 <section class="date-wrapper">
 <time><em>miércoles</em> 5 de <em>octubre</em> de 2022</time>  <a href="/" rel="index, nofollow"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->
                                
 <div class="navbar-v2" id="collapsibleNavId">
 <ul class="navbar-nav mr-auto mt-0 mb-0 d-flex justify-content-start main-menu d-flex flex-nowrap align-items-center align-content-start flex-row"></ul>  </div>  <div class="sections-collapse" id="dropdown-menu" style="display:none"><ul class="nav row">  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/festival-villa-maria-2022" target="" title="Villa María Ya! | Festival Villa María 2022" alt="Villa María Ya! | Festival Villa María 2022">Festival Villa María 2022 </a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/feliz-cumple-villa-maria.html" target="" title="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA" alt="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA">FELIZ CUMPLE VILLA MARÍA</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/industria-y-comercio.html" target="" title="Villa María Ya! | Industria y Comercio" alt="Villa María Ya! | Industria y Comercio">Industria y Comercio</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/inmobiliaria-y-arquitectura.html" target="" title="Villa María Ya! | Inmobiliaria y arquitectura" alt="Villa María Ya! | Inmobiliaria y arquitectura">Inmobiliaria y arquitectura</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">Judiciales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">Gremiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">Regionales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">Policiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">Sociedad</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">Necrológicas</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">Horóscopo</a></li>  </ul></div> 
  <form id="search-form" action="https://www.villamariaya.com/contenidos/resultado.html" class="search-form d-flex align-items-center ml-sm-auto">
 <input class="search-input m-0" id="textoBuscar" name="search" placeholder="Buscar" type="text">  <div class="search-btn align-self-end ml-auto"><i class="fa fa-search" aria-hidden="true"></i></span></div>  </form ></div>  </div></div>  <div class="col-12 col-sm-2 col-lg-2"><!-- Redes Sociales --></div></section>  <section class="row middle-header-section align-items-center"><div class="col-12 col-sm-3 d-flex align-items-center">  
 <div class="logo-container text-center d-flex align-items-center align-content-center">
              <a class="ml-auto mr-auto" href="https://www.villamariaya.com" rel="index, nofollow"><img class="logo" id="main-logo" width="300" height="62" src="https://www.villamariaya.com/assets/img/282/logo.svg" alt="Villa María Ya!" title="Villa María Ya!"/></a>  </div>  </div>  <div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3">  
 <section class="fecha-clima clearfix hidden-xs"><span id="date"></span>  <div class="OWM row clearfix" id="weather-collapse">		<!--div class="col col-title hidden-md">EL CLIMA EN <span>Villa Maria</span></div--> 	<div class="col col-img aw-icon">
		  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/10d.svg" class="svg" height="35" width="35" alt="icon"/></div>		<div class="col col-temp"><div class="inner"> <span class="temperature">14&deg;</span></div></div>		<!--div class="col col-hum  hidden-md"><div class="inner"><span id="hum" class="temperature">90<sup>%</sup><div class="sub">HUM</div></span></div></div--> 	<div class="col col-trigger"><div class="inner">		<div class="" data-toggle="modal" data-target="#weather-modal"><i class="fa fa-caret-down" aria-hidden="true"></i></div>		</div></div>  </div>  <div class="row city-wrapper clearfix">  <div class="city">Villa Maria</div></div>  </section>  <div class="clearfix"></div>  <!-- START date -->  <section class="date-wrapper"><time> <em>miércoles</em> 5 de <em>octubre</em> de 2022</time>  <a href="/"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->

<!-- Modal -->
<div class="modal fade clima" id="weather-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">  <div class="modal-dialog">  <div class="modal-content">  <div class="modal-header text-center">  <button type="button" class="close" data-dismiss="modal" aria-label="Close">  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" fill="CurrentColor"><path d="M323.1 441l53.9-53.9c9.4-9.4 9.4-24.5 0-33.9L279.8 256l97.2-97.2c9.4-9.4 9.4-24.5 0-33.9L323.1 71c-9.4-9.4-24.5-9.4-33.9 0L192 168.2 94.8 71c-9.4-9.4-24.5-9.4-33.9 0L7 124.9c-9.4 9.4-9.4 24.5 0 33.9l97.2 97.2L7 353.2c-9.4 9.4-9.4 24.5 0 33.9L60.9 441c9.4 9.4 24.5 9.4 33.9 0l97.2-97.2 97.2 97.2c9.3 9.3 24.5 9.3 33.9 0z"/></svg>  </button>  <span class="modal-title">miércoles  5 de octubre de 2022 - Villa Maria</span></div>  <div class="modal-body"><div class="weather-main">  <div class="row align-items-center"><div class="col-4">  <div class="weather-wrapper text-center"><div class=" aw-icon-now">  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/10d.svg" class="svg" alt="icon"/></div>  </div></div>  <div class="col-4"><span class="number-big"> 14&deg;</span>  <div class="row weather-footer temperature-wrapper align-items-center no-gutters">  <div class="col-6 temperature-hot">  <span class="small-number">18&deg;</span>  <span>Máxima</span></div>  <div class="col-6 temperature-cold"><span class="small-number"> 12&deg;</span>  <span>Mínima</span></div>  </div></div>  <div class="col-4"><ul class="weather-extended">  <li class="item"><span class="item-description"> Humedad:</span>  <span class="item-value">90%</span></li>  <li class="item"><span class="item-description"> Presión:</span>  <span class="item-value">1012 hPA</span></li>  <li class="item"><span class="item-description"> Viento:</span>  <span class="item-value">S 4.34 Km/h</span></li>  </ul></div>  </div></div>  </div>  <div class="modal-footer weather-footer">  <div class="container">  <div class="row align-items-center">  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Jueves</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/02d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">26&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 12&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Viernes</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">30&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 13&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Sábado</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/03d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">21&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 11&deg;</span>  <span>Mínima</span></div>  </div></div>  </div></div>  </div></div>  </div></div> 
</div>  </div></section>  <section class="row bottom-header-section no-gutters"><div class="col-12">  
 <section class="day-topics "><article>  <nav class="subnav-menu section- d-flex flex-row flex-nowrap align-items-center"><span> Temas del Día: </span>  <ul class="day-topics pl-sm-2 pl-4 d-flex flex-row flex-nowrap align-items-center">  <li class="list-item">  <a href="https://www.villamariaya.com/villa-maria-a38">Villa María</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-nueva-a15">Villa Nueva</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/proa-a20310">ProA</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/accidente-a1086">accidente</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/cositorto-a18440">Cositorto</a></li>  </ul></nav>  </article></section> 
  <button class="navbar-toggler button-header" type="button" data-toggle="menuLeft" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">  <i class="fa fa-bars" aria-hidden="true"></i>  </button>  <div class="collapse navbar-collapse" id="navbarSupportedContent">  <ul class="navbar-nav mr-auto main-menu">  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/festival-villa-maria-2022" target="" title="Villa María Ya! | Festival Villa María 2022" alt="Villa María Ya! | Festival Villa María 2022">
                Festival Villa María 2022 
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">
                Inicio
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">
                Agro
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">
                Ambiente
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">
                Culturales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">
                Deportes
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">
                Economía
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">
                Espectáculos
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/feliz-cumple-villa-maria.html" target="" title="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA" alt="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA">
                FELIZ CUMPLE VILLA MARÍA
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/industria-y-comercio.html" target="" title="Villa María Ya! | Industria y Comercio" alt="Villa María Ya! | Industria y Comercio">
                Industria y Comercio
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/inmobiliaria-y-arquitectura.html" target="" title="Villa María Ya! | Inmobiliaria y arquitectura" alt="Villa María Ya! | Inmobiliaria y arquitectura">
                Inmobiliaria y arquitectura
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">
                Judiciales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">
                Política
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">
                Sociales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">
                Gremiales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">
                Regionales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">
                Policiales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">
                Sociedad
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">
                Necrológicas
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">
                Horóscopo
                </a></li>  </ul></div> 

  <div class="home-header-tools">  <div class="user">  <a class="icon" href="javascript:void(0)">  <i class="fa fa-user"></i>  </a></div>  <div class="search"><a class="icon" href="javascript:void(0)" id="btn-buscar">  <i class="fa fa-search" aria-hidden="true"></i></a>  <form action="https://www.villamariaya.com/contenidos/resultado.html" method="get" class="search-form">
 <input id="search" name="search" type="text" placeholder="Buscar">  <input id="search_submit" value="Rechercher" type="submit" class="hide">  </form></div>  <!-- <div class="en-vivo">
            <a class="icon" href="#vivo">
                <svg class="svg-inline--fa fa-w-16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" fill="currentColor"><path d="M336.2 64H47.8C21.4 64 0 85.4 0 111.8v288.4C0 426.6 21.4 448 47.8 448h288.4c26.4 0 47.8-21.4 47.8-47.8V111.8c0-26.4-21.4-47.8-47.8-47.8zm189.4 37.7L416 177.3v157.4l109.6 75.5c21.2 14.6 50.4-.3 50.4-25.8V127.5c0-25.4-29.1-40.4-50.4-25.8z"/></svg>
            </a>
        </div> --> 
    </div>  </div></section>  </div></div> 
</header>  <main class="main-content container bg-ligth">  
 <!-- Barra Sociales ~REGION100~ -->  <div class="social-sidebar"><div class="face-book">  <a class="icon" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=528918254729295&link=https%3A%2F%2Fwww.villamariaya.com%2Fefemerides%2Fefemerides-hoy-miercoles-5-octubre-del-2022-n66430&name=Efem%C3%A9rides+de+hoy+mi%C3%A9rcoles+5+de+octubre+del+2022&caption=EFEM%C3%89RIDES&description=Estas+son+las+efem%C3%A9rides+correspondientes+al+mi%C3%A9rcoles+5+de+octubre+de+2022.+%C2%BFQu%C3%A9+pas%C3%B3+un+d%C3%ADa+como+hoy+en+a%C3%B1os+anteriores%3F&redirect_uri=https%3A%2F%2Fwww.villamariaya.com%2Fefemerides%2Fefemerides-hoy-miercoles-5-octubre-del-2022-n66430" target="_blank" alt="Facebook" title="Facebook">
 <i class="fab fa-facebook-f"></i></a>  </div>  <div class="twitter">  <a class="icon" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.villamariaya.com%2Fc66430&amp;related=VillaMariaYA1&amp;text=Efem%C3%A9rides+de+hoy+mi%C3%A9rcoles+5+de+octubre+del+2022&amp;via=VillaMariaYA1" target="_blank" alt="Twitter" title="Twitter">
 <i class="fab fa-twitter"></i>  </a></div>  <div class="mail"><a class="icon" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.villamariaya.com%2Fefemerides%2Fefemerides-hoy-miercoles-5-octubre-del-2022-n66430&subject=%E2%80%9CEfem%C3%A9rides%20de%20hoy%20mi%C3%A9rcoles%205%20de%20octubre%20del%202022%E2%80%9D" target="_top" alt="@Enviar" title="@Enviar">  <i class="fas fa-envelope"></i></a>  </div>  <!-- <div class="text-message">
            <a class="icon on-slide-comment">
            <i class="fas fa-comment"></i> 
            </a></div> 
        <div class="control-letters"><a href="javascript:void(0)" class="big-letter"> 
            +
            </a>
            <div class="letters-icon">
                <small>A</small>A
            </div>
            <a href="javascript:void(0)" class="small-letter">
            -
            </a></div>  -->
    </div> 


<!-- Comentarios slide -->  <div class="slide-comment"><div class="row">  <div class="col-12"><a class="close on-slide-comment" href="javascript:void(0)">  <!--i class="fas fa-times"></i--> 
                    </a>  <span><!--i class="fas fa-comment"></i-->  </span></div>  <div class="col-12"><div id="disqus_thread_sub"></div></div>  </div></div>


  <div class="banner-libre">  <a href="https://bit.ly/3EVEML9" target="_blank" rel="noopener"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/555/0000555884.gif"  alt="Zonademascotas970x90_Febrero.gif" title="Zonademascotas970x90_Febrero.gif" style="" id="" border="0"/></a>  </div> 
    <article>  <div class="article-header" id="detail-header">  <div class="row">  <div class="col-12">  <div class="article-top">  <span class="category theme cat-principal-suave">Destacada Principal</span>  <span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/efemerides-a10792" class="category grouper theme"><span>EFEMÉRIDES</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/ferrari-a12861" class="category grouper theme"><span>ferrari</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/octubre-a2782" class="category grouper theme"><span>octubre</span></a>  </div>  <div class="article-title">  <h1 class="title">Efemérides de hoy miércoles 5 de octubre del 2022</h1></div>  <div class="article-sub-title "><h2> Estas son las efemérides correspondientes al miércoles 5 de octubre de 2022. ¿Qué pasó un día como hoy en años anteriores?</h2></div>  <div class="article-date"><span> 05 de octubre de 2022 - 08:30 </span></div>  </div></div>  </div></article> 
  <div class="row">  <div class="col col-8">  
 <!-- VIDEOJS -->
    
    
    
                <!-- OWL CARROUSEL -->
    
    
      <script xmlns:deferer="no"> var vastPreRoll = "";
    </script>  <article class="article-figure">    <div class="row">  <div class="col-12">  <div class="head-image thumb-wrap relative">  <div id="content-gallery">  <div class="gallery" id="fotogaleria-Object_134_101">  <div class="col2 owl-carousel">  <div class="image itemGallery classid73828">  <a href="https://media.villamariaya.com/p/60a3dbf71571c1ab8e0356b43d103969/adjuntos/293/imagenes/000/602/0000602904/1200x0/smart/imagepng.png" onclick="return false;" title="Efemérides de hoy miércoles 5 de octubre del 2022" rel="index, nofollow">
                                        <img xmlns:ll="no" xmlns:ll="no" width="700" src="https://media.villamariaya.com/p/60a3dbf71571c1ab8e0356b43d103969/adjuntos/293/imagenes/000/602/0000602904/1200x0/smart/imagepng.png" alt="Efemérides de hoy miércoles 5 de octubre del 2022" title="Efemérides de hoy miércoles 5 de octubre del 2022"\/>  <div class="gallery-header"><span class="expand"></span></div>  <div class="pieFoto" style="display:block"><span class="epiinterior" style="display:"> Efemérides de hoy miércoles 5 de octubre del 2022</span>  <span class="copyinterior" style="display:none"></span>  </div></a>  </div></div>  <div class="galleryPrevThumb2 galleft" style="display:none;"><a class="arrow-left prevPager"> <img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_izq2.png" width="53" height="53" alt="Anterior" title="Anterior" \/></a></div>  <div class="galleryNextThumb2 galright" style="display:none;"><a class="arrow-right nextPager"> <img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_der2.png" width="53" height="53" alt="Siguiente" title="Siguiente"\/></a></div>  <div class="clearfix"></div></div>  </div></div>  </div></div>  </article> 
 
<article class="article-body first"><div class="article-author"></div>  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"> <html><body> <p>Los hechos m&aacute;s relevantes sucedidos un d&iacute;a como hoy: las <strong><a href="https://www.villamariaya.com/efemerides-a4520" class="agrupador" rel="4520">efem&eacute;rides</a></strong> de esta jornada son las siguientes:</p></div>  </div></article>


  <article class="article-body">  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p><strong>Efem&eacute;rides del 5 de octubre</strong></p>  <p>1864 - LOUIS LUMIERE. Nace en la ciudad francesa de Besan&ccedil;on el inventor Louis Nicol&aacute;s Lumiere, creador con su hermano Auguste del cinemat&oacute;grafo al que patentaron en 1895, en lo que fue el nacimiento de la industria del cine.</p> <p>1922 - FROIL&Aacute;N GONZ&Aacute;LEZ. Nace en la ciudad bonaerense de Arrecifes el piloto automovil&iacute;stico Jos&eacute; Froil&aacute;n Gonz&aacute;lez, quien le dio a la escuder&iacute;a italiana Ferrari su primer triunfo en la F&oacute;rmula 1, al ganar el Gran Premio de Gran Breta&ntilde;a en 1951. Fue subcampe&oacute;n mundial en 1954.</p> <p>1947 - BRIAN JOHNSON. Nace en el pueblo ingl&eacute;s de Duston el cantante Brian Johnson, vocalista de la banda de heavy metal AC/DC, a la que se sum&oacute; en reemplazo de Bon Scott a su muerte, en 1980. Ocupa el puesto 39 en la lista de &ldquo;los 100 mejores vocalistas de metal de todos los tiempos&rdquo; de la revista Hit Parader.</p> <p>1952 - DAVID LEB&Oacute;N. Nace en la ciudad bonaerense de Ituzaing&oacute; el m&uacute;sico y guitarrista David Leb&oacute;n, quien form&oacute; parte de las legendarias bandas de rock argentino Pappo&rsquo;s Blues, Pescado Rabioso y Ser&uacute; Gir&aacute;n.</p> <p>1962 - THE BEATLES. El sello discogr&aacute;fico Parlophone saca a la venta &ldquo;Love me do&rdquo;, el primer sencillo de la legendaria banda brit&aacute;nica The Beatles. En el lado B del disco est&aacute; la canci&oacute;n &ldquo;P. S. I Love You&rdquo;. Los dos temas son de John Lennon y Paul McCartney.</p> <p>1962 - JAMES BOND. Se estrena en Londres la pel&iacute;cula &ldquo;El sat&aacute;nico Dr. No&rdquo;, la primera de la larga saga del agente 007, raz&oacute;n por la que cada 5 de octubre se celebra el D&iacute;a Mundial de James Bond. El brit&aacute;nico Sean Connery fue el primero de los ocho actores que hasta ahora han encarnado el personaje de Bond</p> <p>1971 - ALE SERGI. Nace en la ciudad bonaerense de Haedo el cantante, compositor y productor musical Ale Sergi (Alejandro Gustavo Sergi Galante), vocalista del grupo de pop Miranda!, con el que grab&oacute; siete discos de estudio.</p> <p>1975 - KATE WINSLET. Nace en la ciudad inglesa de Reading la actriz brit&aacute;nica Kate Winslet, quien lleva ganados 93 premios, entre ellos un &Oacute;scar, cuatro Globos de Oro, un Emmy y un Grammy. Film&oacute; 46 pel&iacute;culas, entre ellas Titanic y The reader.</p> <p>1982 - MARCHA POR LA VIDA. Organismos humanitarios encabezan una multitudinaria &ldquo;Marcha por la Vida&rdquo; en la Plaza de Mayo de Buenos Aires para reclamar la aparici&oacute;n con vida de personas detenidas y desaparecidas durante la &uacute;ltima dictadura militar.</p> <p>2011 - STEVE JOBS. A la edad de 56 a&ntilde;os muere en la ciudad de Palo Alto (California, EEUU) el empresario estadounidense Steve Jobs, quien fue presidente ejecutivo de Apple, empresa que fund&oacute; en el garaje de su casa en 1976, junto con Steve Wozniak y la ayuda Ronald Wayne, con quien hab&iacute;a trabajado en Atari.</p> <p>2022 - D&Iacute;A DE LOS DOCENTES. Se celebra el D&iacute;a Internacional de los Docentes en conmemoraci&oacute;n de la aprobaci&oacute;n en 1966 de la recomendaci&oacute;n conjunta de la Organizaci&oacute;n Internacional del Trabajo y la Organizaci&oacute;n de las Naciones Unidas para la Educaci&oacute;n, la Ciencia y la Cultura (UNESCO) sobre los trabajadores de la educaci&oacute;n.</p> <div contenteditable="false" class="embed_cont type_freetext" rel="freetext" id="embed3380_wrap" data-provider="YouTube" style="opacity:1;height:auto;"> <div class="embed_options" rel="opt" id="embed3380_opts">La historia al d&iacute;a: efem&eacute;rides del 5 de octubre<span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('embed3380')" class="embed_colapse less" id="embed3380_colapse"></span><span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('embed3380')" class="embed_delete less" id="embed3380_delete"></span>  </div> <div id="embed3380_content" class="embed_content"> <div id="embed3380_embed"><iframe width="200" height="113" src="https://www.youtube.com/embed/l3OGikHQXJM?start=2&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" title="La historia al d&iacute;a: efem&eacute;rides del 5 de octubre"></iframe></div>  </div> <div id="embed3380_epigrafe" class="embed_epigrafe"></div>  <div id="embed3380_copyright" class="embed_copyright"></div></div>  <p></p> <p><strong>FUENTE: T&Eacute;LAM</strong></p>  <script xmlns:deferer="no" data-cfasync="false" type="text/javascript" id="clever-core"> /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61303";
                                        c.src = "//scripts.cleverwebserver.com/ac56fec351c48c80bf87e1565034efe6.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script> 
<div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"><script type="text/javascript" src="https://www.villamariaya.com/js/jquery.min-min-version-1613598441.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1613598441.js"></script>
<script type="text/javascript" src="https://www.villamariaya.com/vendor/lazyLoad/lazyLoad-td4-min-version-1613598441.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
          FB.init({
            appId            : '528918254729295',
            autoLogAppEvents : false,
            xfbml            : true,
            version          : 'v8.0'
          });
        };
        </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'block'  }; 
</script>
<script defer src="https://www.villamariaya.com//js-custom/vendor/fontawesome/fontawesome-all.min-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery-3.3.1.min-min-version-1583520341.js" charset="utf-8"></script>
<script> var jq = jQuery.noConflict();
        </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com//js-custom/vendor/detalle-galeria-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/bootstrap.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/swiper.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/select-share/selection-sharer-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/main-min-version-1586973339.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery.cookie.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/customScrollbar-min-version-1583520341.js" async></script>
<script> window.fbAsyncInit = function() {
                FB.init({
                appId      : '162957901051129',
                xfbml      : true,
                version    : 'v3.0'
                });
                FB.AppEvents.logPageView();
            };
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=162957901051129&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script> var stickyTitle = document.getElementById('sticky-title');
        if(stickyTitle !== null && typeof stickyTitle !== 'undefined'){
            stickyTitle.innerHTML = "Efemérides de hoy miércoles 5 de octubre del 2022";
        }
    </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/video.min-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/Youtube.min-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/videojs-contrib-hls.min-min-version-1542461252.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ads/videojs.ads-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ima/videojs.ima-min-version-1542461252.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/owl-carousel/owl.carousel.min-min-version-1583520341.js"></script>
<script> var arrIds2 = [];
            var index = 0;
            
            arrIds2[index] = {idAdjunto:'73828', tipo:'Imagen'};
            index++;
            
        </script>
</tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body></html>  </div></div>  </article>  </div>  <div class="col col-4">  <aside>  

<div class="aside-section reading-now">
 <div class="aside-titulo">
 <h2>Lo que se lee ahora</h2></div>  <article class="aside-article"><figure class="a-article-img figure">  <a href="https://www.villamariaya.com/unvm/pesar-la-unvm-el-fallecimiento-una-docente-n66433" target="" class="media-link link-analytic" rel="index, nofollow">
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/8072fcfa6c6007f870ea9c77dd57b437/adjuntos/282/imagenes/000/602/0000602909/paula-asis-ferrijpg.jpg"  alt="Pesar en la UNVM por el fallecimiento de una docente" title="Pesar en la UNVM por el fallecimiento de una docente" width="350" height="197" class="img-fluid"/></a>  </figure>  <div class="a-article-agrup">  <span>Destacada Principal</span></div>  <div class="a-article-title"><h2>  <a class="title-link link-analytic" href="https://www.villamariaya.com/unvm/pesar-la-unvm-el-fallecimiento-una-docente-n66433" target="">Pesar en la UNVM por el fallecimiento de una docente</a></h2>  </div></article>

</div> 
  <div class="banner-libre">  <a href="https://www.instagram.com/pueblonuevo.sa" target="_blank" rel="noopener"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/262/0000262130.jpg"  alt="Souto web " title="Souto web " style="" id="" border="0"/></a>  </div> 
 
<div class="aside-section aside-lista"><div class="aside-titulo">  <h2>las más leídas</h2></div>  <ul class="a-lista"><li>  <article class="row no-gutters"><div class="col">  <div class="a-article-title"><h5>  <a href="https://www.villamariaya.com/unvm/pesar-la-unvm-el-fallecimiento-una-docente-n66433" class="a-article-link" rel="index, follow" >Pesar en la UNVM por el fallecimiento de una docente</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/unvm/pesar-la-unvm-el-fallecimiento-una-docente-n66433" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/8072fcfa6c6007f870ea9c77dd57b437/adjuntos/282/imagenes/000/602/0000602909/paula-asis-ferrijpg.jpg"  alt="Pesar en la UNVM por el fallecimiento de una docente." title="Pesar en la UNVM por el fallecimiento de una docente." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/detuvieron/detuvieron-un-hombre-el-homicidio-torno-n66410" class="a-article-link" rel="index, follow" >Detuvieron a un hombre por el homicidio de Torno</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/detuvieron/detuvieron-un-hombre-el-homicidio-torno-n66410" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/45bff6043d8dbea9d1e503a9761f4d78/adjuntos/282/imagenes/000/602/0000602880/350x197/smart/detenido-el-homicidio-torno.png"  alt="Detuvieron a un hombre por el homicidio de Torno" title="Detuvieron a un hombre por el homicidio de Torno" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/sociedad-italiana/sociedad-italiana-luto-permanecera-cerrada-una-semana-n66415" class="a-article-link" rel="index, follow" >Sociedad Italiana de luto: permanecerá cerrada una semana</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/sociedad-italiana/sociedad-italiana-luto-permanecera-cerrada-una-semana-n66415" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/75d070ddec3018dafd5da28270a9caea/adjuntos/282/imagenes/000/602/0000602892/350x197/smart/sociedad-italiana-luto1png.png"  alt="Sociedad Italiana de luto: permanecerá cerrada una semana" title="Sociedad Italiana de luto: permanecerá cerrada una semana" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/fallecio/fallecio-maximo-acosta-historico-dj-kabranca-n66420" class="a-article-link" rel="index, follow" >Falleció Máximo Acosta, histórico DJ de Kabranca</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/fallecio/fallecio-maximo-acosta-historico-dj-kabranca-n66420" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/b04bd8acc0831637a5b70f04272781cd/adjuntos/282/imagenes/000/602/0000602894/350x197/smart/image-2022-10-04t204928383jpg.jpg"  alt="Falleció Máximo Acosta, histórico DJ de Kabranca" title="Falleció Máximo Acosta, histórico DJ de Kabranca" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/empleada/despidieron-la-empleada-del-correo-argentino-n66450" class="a-article-link" rel="index, follow" >Despidieron a la empleada del Correo denunciada en la Justicia Federal</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/empleada/despidieron-la-empleada-del-correo-argentino-n66450" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/befd4f6727846d7bed6a94e615ea2f59/adjuntos/282/imagenes/000/586/0000586734/correo-argentino-villa-mariajpg.jpg"  alt="Despidieron a la empleada del Correo Argentino." title="Despidieron a la empleada del Correo Argentino." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  </ul></div> 

  <div class="banner-libre">  <!-- RD_300x250_VM -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9536924128680699" data-ad-slot="2291050137"></ins> 
<script xmlns:deferer="no"> (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="banner-libre"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 --> 
<ins data-revive-zoneid="1236" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script xmlns:deferer="no" async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>  </div>  </aside></div>  </div>  <section class="bg-ligth">  

<section class="container bg-ligth">  <div class="temas-rel">  <div class="row">  <div class="col-12">  <h2>Temas</h2></div>  <div class="col-12"><ul class="temas-list">  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/efemerides-a10792" target="">EFEMÉRIDES</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/ferrari-a12861" target="">ferrari</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/octubre-a2782" target="">octubre</a></li>  </ul></div>  </div></div> 
</section> 


<section class="container bg-ligth" class="container"><div class="articles-rel">  <div class="row"><div class="col-12">  <h2>Te puede interesar</h2></div>  </div>  <ul class="articles-rel-list row">  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/ferrari/efemerides-del-5-octubre-n66428" target="" title="Efemérides del 5 de octubre">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/c8ea802617e2d661e47aefa40af277b1/adjuntos/293/imagenes/000/602/0000602904/255x144/smart/imagepng.png"  alt="efemerides del 5 de octubre" title="efemerides del 5 de octubre" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/ferrari/efemerides-del-5-octubre-n66428">
                                Efemérides
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/ferrari/efemerides-del-5-octubre-n66428" target="" alt="Efemérides del 5 de octubre" title="Efemérides del 5 de octubre" >Efemérides del 5 de octubre</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/buenos-aires/efemerides-hoy-4-octubre-n66372" target="" title="Efemérides de hoy 4 de octubre">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/cf9c0c112bba4e866718c4aaffa80950/adjuntos/293/imagenes/000/602/0000602818/255x144/smart/imagepng.png"  alt="efemerides de hoy 4 de octubre" title="efemerides de hoy 4 de octubre" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/buenos-aires/efemerides-hoy-4-octubre-n66372">
                                Efemérides
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/buenos-aires/efemerides-hoy-4-octubre-n66372" target="" alt="Efemérides de hoy 4 de octubre" title="Efemérides de hoy 4 de octubre" >Efemérides de hoy 4 de octubre</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/almaceneros/almaceneros-la-inflacion-septiembre-fue-68-n66446" target="" title="Almaceneros: la inflación de septiembre fue de 6,8%">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/8ae7aaf0d5ac15ce8ab87465e04adf51/adjuntos/293/imagenes/000/602/0000602866/255x144/smart/imagepng.png"  alt="Almaceneros: la inflación de septiembre fue de 6,8%" title="Almaceneros: la inflación de septiembre fue de 6,8%" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/almaceneros/almaceneros-la-inflacion-septiembre-fue-68-n66446">
                                Precios en Córdoba
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/almaceneros/almaceneros-la-inflacion-septiembre-fue-68-n66446" target="" alt="Almaceneros: la inflación de septiembre fue de 6,8%" title="Almaceneros: la inflación de septiembre fue de 6,8%" >Almaceneros: la inflación de septiembre fue de 6,8%</a></h2>  </div></article>  </li></ul>  </div></section> 

  <div class="widgetContent none ">  <div class="widget-content widget-color-" style="background-image:url('');">  <div class="container">  <div class="row">  <div class="col col-sm-12"></div>  </div>  <div class="row">  <div class="col col-sm-6">  
 <article class="article-highlight-square   ">
 <figure class="figure no-video">
	<span class="badge agrup principal-suave">
		<a href="https://www.villamariaya.com/obesidad/mitos-y-falsas-creencias-torno-la-obesidad-n66419" title="obesidad y salud mental" alt="obesidad y salud mental" class="section-link principal-suave" target="">obesidad y salud mental</a></span>  <a href="https://www.villamariaya.com/obesidad/mitos-y-falsas-creencias-torno-la-obesidad-n66419" target="" title="Mitos y falsas creencias en torno a la obesidad" alt="Mitos y falsas creencias en torno a la obesidad">
                
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/77e9b2a4b17ab6709b5c7b768ac9c952/adjuntos/282/imagenes/000/602/0000602895/540x304/smart/obesidadpng.png"  alt="Mitos y falsas creencias en torno a la obesidad" title="Mitos y falsas creencias en torno a la obesidad" width="540" height="405" srcset=  "https://media.villamariaya.com/p/77e9b2a4b17ab6709b5c7b768ac9c952/adjuntos/282/imagenes/000/602/0000602895/540x304/smart/obesidadpng.png 540w, https://media.villamariaya.com/p/77e9b2a4b17ab6709b5c7b768ac9c952/adjuntos/282/imagenes/000/602/0000602895/540x304/smart/obesidadpng.png 540w, https://media.villamariaya.com/p/77e9b2a4b17ab6709b5c7b768ac9c952/adjuntos/282/imagenes/000/602/0000602895/540x304/smart/obesidadpng.png 540w, https://media.villamariaya.com/p/77e9b2a4b17ab6709b5c7b768ac9c952/adjuntos/282/imagenes/000/602/0000602895/540x304/smart/obesidadpng.png 540w" sizes=  ""/></a>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/obesidad/mitos-y-falsas-creencias-torno-la-obesidad-n66419" target="" >Mitos y falsas creencias en torno a la obesidad</a></h2>  </div></article> 
</div>  <div class="col col-sm-6">  

<div class="simple-list two-columns-wrapper"><div class="row">  <div class="col-md-6"><article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/auditoria/auditoria-interna-optimizar-la-prestacion-servicios-n66435" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/2b12a291e48ab07d3b7bce98492674ce/adjuntos/282/imagenes/000/602/0000602966/auditoriajpg.jpg"  class="figure-img img-fluid" alt="Villa Nueva: Auditoría interna en la Muni para optimizar la prestación de servicios"></a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/auditoria/auditoria-interna-optimizar-la-prestacion-servicios-n66435" title="Villa Nueva" alt="Villa Nueva" class="section-link principal-suave" target="">Villa Nueva</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/auditoria/auditoria-interna-optimizar-la-prestacion-servicios-n66435" >Villa Nueva: Auditoría interna en la Muni para optimizar la prestación de servicios</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/choferesa/condenan-una-choferesa-discriminar-una-mujer-trans-n66443" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/e87194c9817bdd651feb2dbc47ea2600/adjuntos/293/imagenes/000/602/0000602901/350x197/smart/imagepng.png"  class="figure-img img-fluid" alt="Condenan a conductora de trolebús por discriminar a una mujer trans">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/choferesa/condenan-una-choferesa-discriminar-una-mujer-trans-n66443" title="discriminación" alt="discriminación" class="section-link principal-suave" target="">discriminación </a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/choferesa/condenan-una-choferesa-discriminar-una-mujer-trans-n66443" >Condenan a conductora de trolebús por discriminar a una mujer trans</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/alumni/alumni-sumo-otros-cuatro-refuerzos-cara-al-regional-n66436" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/a421dcca50a6ed526e6ad7ce872f0bd4/adjuntos/282/imagenes/000/602/0000602923/lucas-peludejpg.jpg"  class="figure-img img-fluid" alt="Alumni sumó otros cuatro refuerzos de cara al torneo Regional">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/alumni/alumni-sumo-otros-cuatro-refuerzos-cara-al-regional-n66436" title="Fútbol" alt="Fútbol" class="section-link principal-suave" target="">Fútbol</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/alumni/alumni-sumo-otros-cuatro-refuerzos-cara-al-regional-n66436" >Alumni sumó otros cuatro refuerzos de cara al torneo Regional</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/fcf/la-fcf-anhela-realizar-una-copa-cordoba-n66452" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/76759412ff4a9bbb69fdb76b871d8772/adjuntos/282/imagenes/000/368/0000368536/alumni-talleresjpg.jpg"  class="figure-img img-fluid" alt="La FCF anhela realizar una Copa Córdoba: ¿habrá un Alem-Belgrano o un Alumni-Talleres?">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/fcf/la-fcf-anhela-realizar-una-copa-cordoba-n66452" title="Fútbol" alt="Fútbol" class="section-link principal-suave" target="">Fútbol</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/fcf/la-fcf-anhela-realizar-una-copa-cordoba-n66452" >La FCF anhela realizar una Copa Córdoba: ¿habrá un Alem-Belgrano o un Alumni-Talleres?</a></h2>  </div></article>  </div></div> 
</div>  </div></div>  <div class="row"><div class="col col-sm-12"></div></div>  </div></div>  </div> 
  <div class="article-comment" id="comentarios"><div class="row">  <div class="col-12"><h2> Dejá tu comentario</h2></div>  </div>  <div class="col-12">  <div class="fb-comments" data-href="https://www.villamariaya.com/c66430" data-numposts="5"></div>  </div></div> 
</section>  </main>  <footer class="footer">  
 <div class="widgetContent none ">
 <div class="footer-top">
 <div class="container">
 <div class="row">
 <div class="col-6">
                            <a href="https://www.villamariaya.com" title="Villa María Ya!" rel="index, nofollow"><img class="logo-footer-top" src="https://www.villamariaya.com/assets/img/282/logo-ei-2018.png" alt="Dos Al Cubo" class="logo-dac"/></a>  
    
    
</div>  <div class="col-6 fix-footer-icon">  

<div class="home-header-socials social-bar"><div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Facebook" href="https://es-la.facebook.com/villamariaya/" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000119.svg" class="img" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000120.svg" class="img_over" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Twitter" href="https://twitter.com/villamariaya1" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000125.svg" class="img" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000126.svg" class="img_over" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Instagram" href="https://www.instagram.com/villamariaya/?hl=es-la" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000127.svg" class="img" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000128.svg" class="img_over" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  </a></div> 
</div>  </div></div>  </div></div>  <div class="footer-midle"><div class="container">  <div class="row"><div class="col-4">  
 <h2>Secciones</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/festival-villa-maria-2022" target="" title="Villa María Ya! | Festival Villa María 2022" alt="Villa María Ya! | Festival Villa María 2022">Festival Villa María 2022 </a></li>  <li>  <a href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  </ul></div>  <div class="col-6"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/feliz-cumple-villa-maria.html" target="" title="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA" alt="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA">FELIZ CUMPLE VILLA MARÍA</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/industria-y-comercio.html" target="" title="Villa María Ya! | Industria y Comercio" alt="Villa María Ya! | Industria y Comercio">Industria y Comercio</a></li>  </ul></div>  </div>  </div>  <div class="col-4">  
 <h2>Temas del día</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/villa-maria-a38" target="" alt="Villa María" title="Villa María">Villa María</a></li>  <li>  <a href="https://www.villamariaya.com/villa-nueva-a15" target="" alt="Villa Nueva" title="Villa Nueva">Villa Nueva</a></li>  <li>  <a href="https://www.villamariaya.com/proa-a20310" target="" alt="ProA" title="ProA">ProA</a></li>  <li>  <a href="https://www.villamariaya.com/accidente-a1086" target="" alt="accidente" title="accidente">accidente</a></li>  <li>  <a href="https://www.villamariaya.com/cositorto-a18440" target="" alt="Cositorto" title="Cositorto">Cositorto</a></li>  </ul></div>  <div class="col-6"><ul></ul></div>  </div>  </div>  <div class="col-4">  <div class="row">  <div class="col-6">  
 <h2 class="acciones-footer">
      <a href="https://www.villamariaya.com/contenidos/contacto.html" target="" title="Villa María Ya! | Contactanos" alt="Villa María Ya! | Contactanos">Contactanos</a></h2>  <h2 class="acciones-footer">  <a href="https://www.villamariaya.com/contenidos/rss.html" target="" title="Villa María Ya! | RSS" alt="Villa María Ya! | RSS">RSS</a></h2> 
</div>  <div class="col-6 footer-sociales"></div></div>  </div></div>  </div></div>  <div class="footer-bottom"><div class="container">  <div class="row"><div class="col-8 footer-terminos">  
 <div class="footer-terminos"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/terminos.html" target="" title="Villa María Ya! | Términos y Condiciones" alt="Villa María Ya! | Términos y Condiciones">Términos y Condiciones</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/privacidad.html" target="" title="Villa María Ya! | Políticas de Privacidad" alt="Villa María Ya! | Políticas de Privacidad">Políticas de Privacidad</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/cookies.html" target="" title="Villa María Ya! | Políticas de cookies" alt="Villa María Ya! | Políticas de cookies">Políticas de cookies</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/nosotros.html" target="" title="Villa María Ya! | Quienes somos" alt="Villa María Ya! | Quienes somos">Quienes somos</a></li>  </ul></div> 
</div>  <div class="col-4 footer-top-copy">  
 <div class="btn-whatsapp-contactme">
        <a href="https://wa.me/5493534238340" target="_blank" rel="noopener noreferrer" alt="Contactar por medio de Whatsapp">
            <img src="https://www.villamariaya.com/assets/img/base/whatsapp.svg" alt="Contactar por medio de Whatsapp" width="40" height="40"></a>  </div>  </div>  <div class="col-9">    </div>  <div class="col-3">  <a href="https://www.dosalcubo.com/" target="_blank" alt="Descrubi el mejor CMS para medios digitales" title="Descrubi el mejor CMS para medios digitales" rel="noopener"><img src="https://www.villamariaya.com/assets/img/282/dosalcubo.png" alt="Descrubi el mejor CMS para medios digitales" title="Descrubi el mejor CMS para medios digitales" class="logo-dac"></a>  </div></div>  </div></div>  </div>  </footer>  <!-- JS -->
    <script xmlns:deferer="no" data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61303";
                                        c.src = "//scripts.cleverwebserver.com/ac56fec351c48c80bf87e1565034efe6.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script> 
<div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"><script type="text/javascript" src="https://www.villamariaya.com/js/jquery.min-min-version-1613598441.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1613598441.js"></script>
<script type="text/javascript" src="https://www.villamariaya.com/vendor/lazyLoad/lazyLoad-td4-min-version-1613598441.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
          FB.init({
            appId            : '528918254729295',
            autoLogAppEvents : false,
            xfbml            : true,
            version          : 'v8.0'
          });
        };
        </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'block'  }; 
</script>
<script defer src="https://www.villamariaya.com//js-custom/vendor/fontawesome/fontawesome-all.min-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery-3.3.1.min-min-version-1583520341.js" charset="utf-8"></script>
<script> var jq = jQuery.noConflict();
        </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com//js-custom/vendor/detalle-galeria-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/bootstrap.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/swiper.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/select-share/selection-sharer-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/main-min-version-1586973339.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery.cookie.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/customScrollbar-min-version-1583520341.js" async></script>
<script> window.fbAsyncInit = function() {
                FB.init({
                appId      : '162957901051129',
                xfbml      : true,
                version    : 'v3.0'
                });
                FB.AppEvents.logPageView();
            };
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=162957901051129&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script> var stickyTitle = document.getElementById('sticky-title');
        if(stickyTitle !== null && typeof stickyTitle !== 'undefined'){
            stickyTitle.innerHTML = "Efemérides de hoy miércoles 5 de octubre del 2022";
        }
    </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/video.min-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/Youtube.min-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/videojs-contrib-hls.min-min-version-1542461252.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ads/videojs.ads-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ima/videojs.ima-min-version-1542461252.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/owl-carousel/owl.carousel.min-min-version-1583520341.js"></script>
<script> var arrIds2 = [];
            var index = 0;
            
            arrIds2[index] = {idAdjunto:'73828', tipo:'Imagen'};
            index++;
            
        </script>
</tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body> 
</html>
<!-- detalle-nota.html --><!-- 127.0.0.1 --><!-- Request Time: 2022-10-05 17:39:25 --><!-- HN: oregon-front3-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2022-10-05 17:39:25-->
<!-- AFV: 36-->
<!-- PI: 37-->
<!-- AF: 36-->
<!-- MS: NOT-->
<!-- COUNTRY CODE: US-->
