<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <link href="https://www.villamariaya.com/tdcss-d357c6ddf1bb944908d6cdc2efdd21c7ff747cb9" rel="stylesheet" data-type="replace" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Habl\u00f3 la fiscal que investiga a otro por presuntas coimas","headline":"Habl\u00f3 la fiscal que investiga a otro por presuntas coimas","mainEntityOfPage":"https:\/\/www.villamariaya.com\/fiscal\/hablo-la-que-investiga-otro-presuntas-coimas-n34870","description":"El Juzgado Federal de Villa Mar\u00eda, tiene a cargo la investigaci\u00f3n del fiscal federal, Luis Mar\u00eda Viaut de San Francisco, por el delito de coimas.","url":"https:\/\/www.villamariaya.com\/fiscal\/hablo-la-que-investiga-otro-presuntas-coimas-n34870","articleBody":"La Fiscal Mar\u00eda Schiaini, tiene a cargo la investigaci\u00f3n del fiscal federal, Luis Mar\u00eda Viaut de San Francisco, la causa tiene presentado ante el juzgado federal de Villa Mar\u00eda un dictamen que se denomina requerimiento fiscal de instrucci\u00f3n. Se se\u00f1ala y describen distintos hechos y se se\u00f1alan distintas partes, y personas que como intervinientes en ellos, es una hip\u00f3tesis de trabajo que se ha propuesto al juzgado por los datos recabados en la investigaci\u00f3n. \"Se han consignado los d\u00edas de ma\u00f1ana y pasado las indagatorias de las personas que est\u00e1n se\u00f1aladas en el dictamen. En esa oportunidad los imputados podr\u00e1n hacer manifestaciones, confrontaciones a esas hip\u00f3tesis que se le van a dar a conocer o podr\u00e1n abstenerse de declarar\", apunt\u00f3 la fiscal Schiani. Como se origin\u00f3 la investigaci\u00f3n La investigaci\u00f3n se inicia a fines del mes de julio aproximadamente, por una denuncia radicada en la fiscal\u00eda de C\u00e1mara con sede en C\u00f3rdoba. \"A partir de esa denuncia que realiza un persona que tenia a cargo una cooperativa, que en base a irregularidades que se desarrollaban en la fiscal\u00eda de San Francisco por una resoluci\u00f3n interna, me definen a mi para que inicie al investigaci\u00f3n y desde all\u00ed estamos trabajando desde la fiscal\u00eda de Villa Mar\u00eda por esa denuncia\", se\u00f1al\u00f3 Schiani. Se realizaron medidas intermedias, como allanamientos y en el d\u00eda de ayer se present\u00f3 el dictamen de imputaci\u00f3n por los delitos de acciones ilegales y tr\u00e1fico de influencias, es decir, pedir dinero para resolver temas judiciales, dicho a groso modo. \"El continua trabajando en su cargo y como la investigaci\u00f3n se encuentra al inicio y la cuesti\u00f3n si sigue en su cargo o no depende de una cuesti\u00f3n disciplinaria de la procuraci\u00f3n de la Naci\u00f3n\", concluy\u00f3 la letrada.  Informe de Patricia Gatti- Fiscal de San Francisco es investigado por delitos de coimas          Fiscal de San Francisco es investigado por delitos de coimas      ","datePublished":"2020-12-15T18:20:00-03:00","dateModified":"2020-12-15T12:43:55-03:00","InLanguage":"es_ES","publisher":{"@type":"Organization","name":"Villa Mar\u00eda Ya!","url":"https:\/\/www.villamariaya.com","logo":{"@type":"ImageObject","url":"https:\/\/www.villamariaya.com\/css-custom\/282\/images\/mtg_logo-282.svg"}},"image":{"@type":"ImageObject","name":"FISCAL FEDERAL JOS\u00c9 MAR\u00cdA VIAUT.jpg","description":"<p>Habl\u00f3 la fiscal que investiga a un colega por presuntas coimas<\/p>","url":"https:\/\/media.villamariaya.com\/p\/806afa0f6988782053e6731e7add74a2\/adjuntos\/282\/imagenes\/000\/341\/0000341423\/hablo-la-fiscal-que-investiga-un-colega-presuntas-coimas.jpg","width":"1200","height":"675"},"articleSection":"Destacada Principal","author":{"@type":"Person","name":"Villa Mar\u00eda Ya!"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Villa Mar\u00eda Ya!","item":"https:\/\/www.villamariaya.com"},{"@type":"ListItem","position":2,"name":"fiscal","item":"https:\/\/www.villamariaya.com\/fiscal-a89"},{"@type":"ListItem","position":3,"name":"Habl\u00f3 la fiscal que investiga a otro por presuntas coimas","item":"https:\/\/www.villamariaya.com\/fiscal\/hablo-la-que-investiga-otro-presuntas-coimas-n34870"}]}]</script>


 

 



<meta property="description" content="Noticias actualizadas al instante de Villa María y la región. Periodismo con opinión."/>
<meta property="og:site_name" content="www.villamariaya.com"/>
<meta property="og:description" content="El Juzgado Federal de Villa María, tiene a cargo la investigación del fiscal federal, Luis María Viaut de San Francisco, por el delito de coimas."/>
<meta property="og:image" content="https://media.villamariaya.com/p/806afa0f6988782053e6731e7add74a2/adjuntos/282/imagenes/000/341/0000341423/hablo-la-fiscal-que-investiga-un-colega-presuntas-coimas.jpg"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="528918254729295"/>
<meta property="og:url" content="https://www.villamariaya.com/fiscal/hablo-la-que-investiga-otro-presuntas-coimas-n34870"/>
<meta property="og:title" content="Habló la fiscal que investiga a un colega por presuntas coimas"/>
<meta itemprop="url" content="https://www.villamariaya.com/fiscal/hablo-la-que-investiga-otro-presuntas-coimas-n34870"/>
<meta itemprop="name" content="Habló la fiscal que investiga a un colega por presuntas coimas"/>
<meta itemprop="headline" content="Habló la fiscal que investiga a un colega por presuntas coimas"/>
<meta itemprop="description" content="El Juzgado Federal de Villa María, tiene a cargo la investigación del fiscal federal, Luis María Viaut de San Francisco, por el delito de coimas."/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="VillaMariaYA1"/>
<meta name="twitter:title" content="Habló la fiscal que investiga a un colega por presuntas coimas"/>
<meta name="twitter:description" content="El Juzgado Federal de Villa María, tiene a cargo la investigación del fiscal federal, Luis María Viaut de San Francisco, por el delito de coimas."/>
<meta name="twitter:creator" content="VillaMariaYA1"/>
<meta name="twitter:image" content="https://media.villamariaya.com/p/806afa0f6988782053e6731e7add74a2/adjuntos/282/imagenes/000/341/0000341423/hablo-la-fiscal-que-investiga-un-colega-presuntas-coimas.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta charset="UTF-8">  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, shrink-to-fit=no"/>  <meta http-equiv="X-UA-Compatible" content="ie=edge">  <link rel="apple-touch-icon" sizes="180x180" href="https://www.villamariaya.com/css-custom/282/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.villamariaya.com/css-custom/282/favicons/site.webmanifest">
        <link rel="mask-icon" href="https://www.villamariaya.com/css-custom/282/favicons/safari-pinned-tab.svg" color="#5bbad5">
 <meta name="msapplication-TileColor" content="#ffc40d">
 <meta name="theme-color" content="#ffffff">
        <link rel="shortcut icon" href="https://www.villamariaya.com/css-custom/282/favicons/favicon.ico"/>
 <!-- CSS -->
        
        
        
        
 <title>Habló la fiscal que investiga a otro por presuntas coimas</title>
	<meta name="GENERATOR" content="Thinkindot 4.5.4"/>                <!-- main.js -->
              <meta name="description" content="El Juzgado Federal de Villa María, tiene a cargo la investigación del fiscal federal, Luis María Viaut de San Francisco, por el delito de coimas."/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_ES"/>
<link rel="canonical" href="https://www.villamariaya.com/fiscal/hablo-la-que-investiga-otro-presuntas-coimas-n34870"/>

<meta http-equiv="refresh" content="1800"/><!-- Thinkindot Tracker v1.4 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "34870",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["fiscal","Investigaci&oacute;n","San Francisco"], //i.e: authors ids
var_2: ["Destacada Principal","Judiciales",""], //i.e: categories ids
var_3: ["Roc&iacute;o Gonz&aacute;lez Fuentes "]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-46', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Habl&oacute; la fiscal que investiga a otro por presuntas coimas',
'dimension2': 'Roc&iacute;o Gonz&aacute;lez Fuentes ',
'dimension3': 'Nota',
'dimension4': 'Destacada Principal',
'dimension5': 'Judiciales',
'dimension6': '',
'dimension7': 'fiscal',
'dimension8': 'Investigaci&oacute;n',
'dimension9': 'San Francisco',
}
);
</script>
<!-- End Thinkindot GA --><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script xmlns:deferer="no" type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=UA-89034480-9"></script> 
<script xmlns:deferer="no">
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-89034480-9');
</script>
<script xmlns:deferer="no" data-ad-client="ca-pub-9536924128680699" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script xmlns:deferer="no" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script xmlns:deferer="no" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<script xmlns:deferer="no"> window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/74629637/DacAdm728', [750, 100], 'div-gpt-ad-1592077709161-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script xmlns:deferer="no" data-ad-client="ca-pub-3955255873375563" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script xmlns:deferer="no" type="text/javascript" async="async">
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>  <style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000!important;border-color:#000!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent!important;border-color:#000!important}.qc-cmp-alt-action,.qc-cmp-link{color:#000!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000!important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000!important;border-color:#000!important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid!important;border-color:#000!important}#qcCmpButtons a{text-decoration:none!important}.qc-cmp-qc-link-container{display:none}</style>
<link rel='amphtml' href='https://www.villamariaya.com/fiscal/hablo-la-que-investiga-otro-presuntas-coimas-n34870'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"2c066907-8c6b-47d2-88f2-861fff76e9b4","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"VillaMariaYa","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ff323c"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.villamariaya.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1542461228.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script>
</head>  <body class="detail"><div id="fb-root"></div>    <header class="main-header home-header">  
 <div class="widgetContent none ">
 <div class="container header-v2">
 <section class="row top-header-section no-gutters flex-nowrap align-items-center">
 <div class="col-12 col-sm-10 col-lg-10">
 <div class="row align-items-center no-gutters flex-nowrap">
 <div class="col-auto">
 <!-- Menu Button -->
 <i class="fas fa-bars menu-btn" id="menu-btn"></i>  </div>  <div class="col d-flex align-items-center">  <!-- START date -->
 <section class="date-wrapper">
 <time><em>martes</em> 15 de <em>diciembre</em> de 2020</time>  <a href="/" rel="index, nofollow"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->
                                
 <div class="navbar-v2" id="collapsibleNavId">
 <ul class="navbar-nav mr-auto mt-0 mb-0 d-flex justify-content-start main-menu d-flex flex-nowrap align-items-center align-content-start flex-row"></ul>  </div>  <div class="sections-collapse" id="dropdown-menu" style="display:none"><ul class="nav row">  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/saludos_fiestas" target="" title="Villa María Ya! | Saludos por las Fiestas" alt="Villa María Ya! | Saludos por las Fiestas">Saludos por las Fiestas</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">Senza Parole</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">Gremiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">Judiciales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">Regionales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">Policiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">Sociedad</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">Necrológicas</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">Horóscopo</a></li>  </ul></div> 
  <form id="search-form" action="https://www.villamariaya.com/contenidos/resultado.html" class="search-form d-flex align-items-center ml-sm-auto">
 <input class="search-input m-0" id="textoBuscar" name="search" placeholder="Buscar" type="text">  <div class="search-btn align-self-end ml-auto"><i class="fa fa-search" aria-hidden="true"></i></span></div>  </form ></div>  </div></div>  <div class="col-12 col-sm-2 col-lg-2"><!-- Redes Sociales --></div></section>  <section class="row middle-header-section align-items-center"><div class="col-12 col-sm-3 d-flex align-items-center">  
 <div class="logo-container text-center d-flex align-items-center align-content-center">
              <a class="ml-auto mr-auto" href="https://www.villamariaya.com" rel="index, nofollow"><img class="logo" id="main-logo" width="300" height="62" src="https://www.villamariaya.com/assets/img/282/logo.svg" alt="Villa María Ya!" title="Villa María Ya!"/></a>  </div>  </div>  <div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3">  
 <section class="fecha-clima clearfix hidden-xs"><span id="date"></span>  <div class="OWM row clearfix" id="weather-collapse">		<!--div class="col col-title hidden-md">EL CLIMA EN <span>Villa Maria</span></div--> 	<div class="col col-img aw-icon">
		  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" height="35" width="35" alt="icon"/></div>		<div class="col col-temp"><div class="inner"> <span class="temperature">28&deg;</span></div></div>		<!--div class="col col-hum  hidden-md"><div class="inner"><span id="hum" class="temperature">27<sup>%</sup><div class="sub">HUM</div></span></div></div--> 	<div class="col col-trigger"><div class="inner">		<div class="" data-toggle="modal" data-target="#weather-modal"><i class="fa fa-caret-down" aria-hidden="true"></i></div>		</div></div>  </div>  <div class="row city-wrapper clearfix">  <div class="city">Villa Maria</div></div>  </section>  <div class="clearfix"></div>  <!-- START date -->  <section class="date-wrapper"><time> <em>martes</em> 15 de <em>diciembre</em> de 2020</time>  <a href="/"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->

<!-- Modal -->
<div class="modal fade clima" id="weather-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">  <div class="modal-dialog">  <div class="modal-content">  <div class="modal-header text-center">  <button type="button" class="close" data-dismiss="modal" aria-label="Close">  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" fill="CurrentColor"><path d="M323.1 441l53.9-53.9c9.4-9.4 9.4-24.5 0-33.9L279.8 256l97.2-97.2c9.4-9.4 9.4-24.5 0-33.9L323.1 71c-9.4-9.4-24.5-9.4-33.9 0L192 168.2 94.8 71c-9.4-9.4-24.5-9.4-33.9 0L7 124.9c-9.4 9.4-9.4 24.5 0 33.9l97.2 97.2L7 353.2c-9.4 9.4-9.4 24.5 0 33.9L60.9 441c9.4 9.4 24.5 9.4 33.9 0l97.2-97.2 97.2 97.2c9.3 9.3 24.5 9.3 33.9 0z"/></svg>  </button>  <span class="modal-title">martes 15 de diciembre de 2020 - Villa Maria</span></div>  <div class="modal-body"><div class="weather-main">  <div class="row align-items-center"><div class="col-4">  <div class="weather-wrapper text-center"><div class=" aw-icon-now">  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/></div>  </div></div>  <div class="col-4"><span class="number-big"> 28&deg;</span>  <div class="row weather-footer temperature-wrapper align-items-center no-gutters">  <div class="col-6 temperature-hot">  <span class="small-number">32&deg;</span>  <span>Máxima</span></div>  <div class="col-6 temperature-cold"><span class="small-number"> 14&deg;</span>  <span>Mínima</span></div>  </div></div>  <div class="col-4"><ul class="weather-extended">  <li class="item"><span class="item-description"> Humedad:</span>  <span class="item-value">27%</span></li>  <li class="item"><span class="item-description"> Presión:</span>  <span class="item-value">1011 hPA</span></li>  <li class="item"><span class="item-description"> Viento:</span>  <span class="item-value">N 0.89 Km/h</span></li>  </ul></div>  </div></div>  </div>  <div class="modal-footer weather-footer">  <div class="container">  <div class="row align-items-center">  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Miércoles</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">35&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 14&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Jueves</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/03d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">37&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 18&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Viernes</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/10d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">37&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 19&deg;</span>  <span>Mínima</span></div>  </div></div>  </div></div>  </div></div>  </div></div> 
</div>  </div></section>  <section class="row bottom-header-section no-gutters"><div class="col-12">  
 <section class="day-topics "><article>  <nav class="subnav-menu section- d-flex flex-row flex-nowrap align-items-center"><span> Temas del Día: </span>  <ul class="day-topics pl-sm-2 pl-4 d-flex flex-row flex-nowrap align-items-center">  <li class="list-item">  <a href="https://www.villamariaya.com/coronavirus-a267">coronavirus</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-maria-a38">Villa María</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-nueva-a15">Villa Nueva</a></li>  </ul></nav>  </article></section> 
  <button class="navbar-toggler button-header" type="button" data-toggle="menuLeft" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">  <i class="fa fa-bars" aria-hidden="true"></i>  </button>  <div class="collapse navbar-collapse" id="navbarSupportedContent">  <ul class="navbar-nav mr-auto main-menu">  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">
                Inicio
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/saludos_fiestas" target="" title="Villa María Ya! | Saludos por las Fiestas" alt="Villa María Ya! | Saludos por las Fiestas">
                Saludos por las Fiestas
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">
                Agro
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">
                Ambiente
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">
                Culturales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">
                Espectáculos
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">
                Deportes
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">
                Política
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">
                Sociales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">
                Senza Parole
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">
                Economía
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">
                Gremiales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">
                Judiciales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">
                Regionales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">
                Policiales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">
                Sociedad
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">
                Necrológicas
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">
                Horóscopo
                </a></li>  </ul></div> 

  <div class="home-header-tools">  <div class="user">  <a class="icon" href="javascript:void(0)">  <i class="fa fa-user"></i>  </a></div>  <div class="search"><a class="icon" href="javascript:void(0)" id="btn-buscar">  <i class="fa fa-search" aria-hidden="true"></i></a>  <form action="https://www.villamariaya.com/contenidos/resultado.html" method="get" class="search-form">
 <input id="search" name="search" type="text" placeholder="Buscar">  <input id="search_submit" value="Rechercher" type="submit" class="hide">  </form></div>  <!-- <div class="en-vivo">
            <a class="icon" href="#vivo">
                <svg class="svg-inline--fa fa-w-16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" fill="currentColor"><path d="M336.2 64H47.8C21.4 64 0 85.4 0 111.8v288.4C0 426.6 21.4 448 47.8 448h288.4c26.4 0 47.8-21.4 47.8-47.8V111.8c0-26.4-21.4-47.8-47.8-47.8zm189.4 37.7L416 177.3v157.4l109.6 75.5c21.2 14.6 50.4-.3 50.4-25.8V127.5c0-25.4-29.1-40.4-50.4-25.8z"/></svg>
            </a>
        </div> --> 
    </div>  </div></section>  </div></div> 
</header>  <main class="main-content container bg-ligth">  
 <!-- Barra Sociales ~REGION100~ -->  <div class="social-sidebar"><div class="face-book">  <a class="icon" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=528918254729295&link=https%3A%2F%2Fwww.villamariaya.com%2Ffiscal%2Fhablo-la-que-investiga-otro-presuntas-coimas-n34870&name=Habl%C3%B3+la+fiscal+que+investiga+a+otro+por+presuntas+coimas&caption=fiscal&description=El+Juzgado+Federal+de+Villa+Mar%C3%ADa%2C+tiene+a+cargo+la+investigaci%C3%B3n+del+fiscal+federal%2C+Luis+Mar%C3%ADa+Viaut+de+San+Francisco%2C+por+el+delito+de+coimas.&redirect_uri=https%3A%2F%2Fwww.villamariaya.com%2Ffiscal%2Fhablo-la-que-investiga-otro-presuntas-coimas-n34870" target="_blank" alt="Facebook" title="Facebook">
 <i class="fab fa-facebook-f"></i></a>  </div>  <div class="twitter">  <a class="icon" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.villamariaya.com%2Fc34870&amp;related=VillaMariaYA1&amp;text=Habl%C3%B3+la+fiscal+que+investiga+a+otro+por+presuntas+coimas&amp;via=VillaMariaYA1" target="_blank" alt="Twitter" title="Twitter">
 <i class="fab fa-twitter"></i>  </a></div>  <div class="mail"><a class="icon" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.villamariaya.com%2Ffiscal%2Fhablo-la-que-investiga-otro-presuntas-coimas-n34870&subject=%E2%80%9CHabl%C3%B3%20la%20fiscal%20que%20investiga%20a%20otro%20por%20presuntas%20coimas%E2%80%9D" target="_top" alt="@Enviar" title="@Enviar">  <i class="fas fa-envelope"></i></a>  </div>  <!-- <div class="text-message">
            <a class="icon on-slide-comment">
            <i class="fas fa-comment"></i> 
            </a></div> 
        <div class="control-letters"><a href="javascript:void(0)" class="big-letter"> 
            +
            </a>
            <div class="letters-icon">
                <small>A</small>A
            </div>
            <a href="javascript:void(0)" class="small-letter">
            -
            </a></div>  -->
    </div> 


<!-- Comentarios slide -->  <div class="slide-comment"><div class="row">  <div class="col-12"><a class="close on-slide-comment" href="javascript:void(0)">  <!--i class="fas fa-times"></i--> 
                    </a>  <span><!--i class="fas fa-comment"></i-->  </span></div>  <div class="col-12"><div id="disqus_thread_sub"></div></div>  </div></div>


  <div class="banner-libre">  <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/258/0000258348.jpeg"  alt="Zona Mascota 970 X90 .jpeg" title="Zona Mascota 970 X90 .jpeg" style="" id="" border="0"/>  </div> 
    <article>  <div class="article-header" id="detail-header">  <div class="row">  <div class="col-12">  <div class="article-top">  <span class="category theme cat-principal-suave">Destacada Principal</span>  <span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/fiscal-a89" class="category grouper theme"><span>fiscal</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/investigacion-a1654" class="category grouper theme"><span>Investigación</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/san-francisco-a1624" class="category grouper theme"><span>San Francisco</span></a>  </div>  <div class="article-title">  <h1 class="title">Habló la fiscal que investiga a otro por presuntas coimas</h1></div>  <div class="article-sub-title "><h2> El Juzgado Federal de Villa María, tiene a cargo la investigación del fiscal federal, Luis María Viaut de San Francisco, por el delito de coimas.</h2></div>  <div class="article-date"><span> 15 de diciembre de 2020 - 18:20 </span></div>  </div></div>  </div></article> 
  <div class="row">  <div class="col col-8">  
 <!-- VIDEOJS -->
    
    
    
                <!-- OWL CARROUSEL -->
    
    
      <script xmlns:deferer="no"> var vastPreRoll = "";
    </script>  <article class="article-figure">    <div class="row">  <div class="col-12">  <div class="head-image thumb-wrap relative">  <div id="content-gallery">  <div class="gallery" id="fotogaleria-Object_134_101">  <div class="col2 owl-carousel">  <div class="image itemGallery classid36046">  <a href="https://media.villamariaya.com/p/159f9d1ee35cfe72a212e6f94375b7ef/adjuntos/282/imagenes/000/341/0000341416/hablo-la-fiscal-que-investiga-un-colega-presuntas-coimas.jpg" onclick="return false;" title="Habló la fiscal que investiga a un colega por presuntas coimas" rel="index, nofollow">
                                        <img xmlns:ll="no" xmlns:ll="no" width="700" src="https://media.villamariaya.com/p/159f9d1ee35cfe72a212e6f94375b7ef/adjuntos/282/imagenes/000/341/0000341416/hablo-la-fiscal-que-investiga-un-colega-presuntas-coimas.jpg" alt="Habló la fiscal que investiga a un colega por presuntas coimas" title="Habló la fiscal que investiga a un colega por presuntas coimas"\/>  <div class="gallery-header"><span class="expand"></span></div>  <div class="pieFoto" style="display:block"><span class="epiinterior" style="display:"> <p>Habló la fiscal que investiga a un colega por presuntas coimas</p></span>  <span class="copyinterior" style="display:">-El diario de San Francisco.</span></div>  </a></div>  </div>  <div class="galleryPrevThumb2 galleft" style="display:none;"><a class="arrow-left prevPager"><img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_izq2.png" width="53" height="53" alt="Anterior" title="Anterior" \/></a></div>  <div class="galleryNextThumb2 galright" style="display:none;"><a class="arrow-right nextPager"> <img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_der2.png" width="53" height="53" alt="Siguiente" title="Siguiente"\/></a></div>  <div class="clearfix"></div></div>  </div></div>  </div></div>  </article> 
 
<article class="article-body first"><div class="article-author">  <span>Por <a href="https://www.villamariaya.com/perfil/13-rochi">Rocío González Fuentes </a></span>  </div>  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p>La <strong><a href="https://www.villamariaya.com/fiscal-a89" class="agrupador" rel="89">Fiscal</a></strong> María Schiaini, tiene a cargo la <a href="https://www.villamariaya.com/investigacion-a1654" class="agrupador" rel="1654">investigación</a> del fiscal federal, Luis María Viaut de <a href="https://www.villamariaya.com/san-francisco-a1624" class="agrupador" rel="1624">San Francisco</a>, la causa tiene presentado ante el juzgado federal de Villa María un dictamen que se denomina requerimiento fiscal de instrucción.</p></div>  </div></article>


  <article class="article-body">  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p>Se señala y describen distintos hechos y se señalan distintas partes, y personas que como intervinientes en ellos, es una hipótesis de trabajo que se ha propuesto al juzgado por los datos recabados en la investigación.</p> <p>"Se han consignado los días de mañana y pasado las indagatorias de las personas que están señaladas en el dictamen. En esa oportunidad los imputados podrán hacer manifestaciones, confrontaciones a esas hipótesis que se le van a dar a conocer o podrán abstenerse de declarar", apuntó la fiscal Schiani.</p> <h3>Como se originó la investigación</h3> <p>La investigación se inicia a fines del mes de julio aproximadamente, por <a href="https://www.villamariaya.com/fiscal/investigan-un-federal-acusado-pedir-coimas-n34450" target="_self" rel="follow">una denuncia radicada en la fiscalía de Cámara con sede en Córdoba.</a></p>  <p>"A partir de esa denuncia que realiza un persona que tenia a cargo una cooperativa, que en base a irregularidades que se desarrollaban en la fiscalía de San Francisco por una resolución interna, me definen a mi para que inicie al investigación y desde allí estamos trabajando desde la fiscalía de Villa María por esa denuncia", señaló Schiani.</p> <p>Se realizaron medidas intermedias, <a href="https://www.villamariaya.com/fiscal/allanaron-la-casa-del-federal-investigado-coimas-n34487" target="_self" rel="follow">como allanamientos</a> y en el día de ayer se presentó el dictamen de imputación por los delitos de acciones ilegales y tráfico de influencias, es decir, pedir dinero para resolver temas judiciales, dicho a groso modo.</p> <p>"El continua trabajando en su cargo y como la investigación se encuentra al inicio y la cuestión si sigue en su cargo o no depende de una cuestión disciplinaria de la procuración de la Nación", concluyó la letrada.</p> <div contenteditable="false" class="embed_cont type_audio" id="36572-1775852197_wrap"> <div class="embed_options" rel="opt" id="36572-1775852197_opts">Informe de Patricia Gatti- Fiscal de San Francisco es investigado por delitos de coimas <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('36572-1775852197')" class="embed_colapse less" id="36572-1775852197_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('36572-1775852197')" class="embed_delete less" id="36572-1775852197_delete"></span></div>  <div id="36572-1775852197_content" class="embed_content"><div id="36572-1775852197_embed">  <div id="mediaPlayer_36572-1775852197"><iframe width="100%" height="38" src="https://www.villamariaya.com/services/embed.php?idAdjunto=36572&amp;width=100%25&amp;height=38&amp;tipo=audio" frameborder="0" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe></div>  </div></div>  <div id="36572-1775852197_epigrafe" class="embed_epigrafe"><p> Fiscal de San Francisco es investigado por delitos de coimas</p></div>  <div id="36572-1775852197_copyright" class="embed_copyright"></div></div>  <p></p></div>  </div></article>

</div>  <div class="col col-4"><aside>  

<div class="aside-section reading-now"><div class="aside-titulo">  <h2>Lo que se lee ahora</h2></div>  <article class="aside-article"><figure class="a-article-img figure">  <a href="https://www.villamariaya.com/juliana-basualdo/gano-el-semi-fondo-boxeo-primera-n34856" target="" class="media-link link-analytic" rel="index, nofollow">
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/e2a11ab51b7f809f79fe12f74851efa8/adjuntos/282/imagenes/000/347/0000347120/juliana-basualdo-gano-el-semi-fondo-boxeo-primera.jpg"  alt="Juliana Basualdo ganó en el semi fondo de Boxeo de Primera" title="Juliana Basualdo ganó en el semi fondo de Boxeo de Primera" width="350" height="197" class="img-fluid"/>  <i class="player sm"></i>  </a></figure>  <div class="a-article-agrup"><span> Destacada Principal</span></div>  <div class="a-article-title"><h2>  <a class="title-link link-analytic" href="https://www.villamariaya.com/juliana-basualdo/gano-el-semi-fondo-boxeo-primera-n34856" target="">Juliana Basualdo ganó en el semi fondo de Boxeo de Primera</a></h2>  </div></article>

</div> 
  <div class="banner-libre">  <a href="https://www.instagram.com/pueblonuevo.sa" target="_blank"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/262/0000262130.jpg"  alt="Souto web " title="Souto web " style="" id="" border="0"/></a>  </div> 
  <div class="banner-libre gray-border"><div class="banner-content">  <a href="https://www.montironiford.com.ar/?utm_source=Banner&utm_medium=24CUOTASFIJAS" target="_blank"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/259/0000259399.gif"  alt="BANNER MONTORINI" title="BANNER MONTORINI" style="" id="" border="0"/></a>  </div></div> 

 
<div class="aside-section aside-lista">  <div class="aside-titulo">  <h2>las más leídas</h2></div>  <ul class="a-lista"><li>  <article class="row no-gutters"><div class="col">  <div class="a-article-title"><h5>  <a href="https://www.villamariaya.com/presidente/la-sociedad-rural-imputado-estafa-n34874" class="a-article-link" rel="index, follow" >Presidente de la Sociedad Rural imputado y detenido por presunta estafa</a></h5>  </div> 
<style hidden>.figure-avartar{width:40px!important;height:40px!important}</style>
<div class="article-author">  <figure class="figure-author #PATHADJUNTOAUTHOR_CHICO_rb4305ba8bd7a149f96fdb27ab877f5b4#">  <!---[NOLIST]--->
        <a href="https://www.villamariaya.com/presidente/la-sociedad-rural-imputado-estafa-n34874" rel="index, nofollow">
 <img src="" width="30" height="30" class="figure-img img-fluid rounded-circle mx-auto figure-avartar" alt="">  </a></figure>  <span>Por <a href="https://www.villamariaya.com/presidente/la-sociedad-rural-imputado-estafa-n34874" class="author-name">Rocío González Fuentes </a></span> 
</div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/presidente/la-sociedad-rural-imputado-estafa-n34874" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/07d30bbcb438dc01114a13ffd48890a3/adjuntos/282/imagenes/000/258/0000258702/presidente-la-sociedad-rural-imputado-y-detenido-presunta-estafa.jpg"  alt="Presidente de la Sociedad Rural imputado y detenido por presunta estafa" title="Presidente de la Sociedad Rural imputado y detenido por presunta estafa" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/etruria/vecinos-denunciaron-una-fiesta-clandestina-n34807" class="a-article-link" rel="index, follow" >Tremenda fiesta clandestina en Etruria: La policía no la pudo desarticular</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/etruria/vecinos-denunciaron-una-fiesta-clandestina-n34807" rel="index, nofollow">
 <i class="player sm"></i>  <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/5c6fc18e477c75ad2ef78860261391de/adjuntos/282/imagenes/000/346/0000346400/el-intendente-etruria-hablo-la-fiesta-clandestina.jpg"  alt="El intendente de Etruria habló sobre la fiesta clandestina" title="El intendente de Etruria habló sobre la fiesta clandestina" class="figure-img img-fluid"/>  </a></figure>  </div></article>  </li>  <li>  <article class="row no-gutters">  <div class="col">  <div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/cordobes/locutor-detenido-presuntas-estafas-piramidales-n34789" class="a-article-link" rel="index, follow" >Locutor cordobés detenido por presuntas estafas piramidales</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/cordobes/locutor-detenido-presuntas-estafas-piramidales-n34789" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/fdf41501198eb2ac30eb98e73fcc8598/adjuntos/282/imagenes/000/346/0000346882/locutor-cordobes-detenido-presuntas-estafas-piramidales.jpg"  alt="Locutor cordobés detenido por presuntas estafas piramidales" title="Locutor cordobés detenido por presuntas estafas piramidales" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/robo/investigan-millonario-luz-la-playosa-n34824" class="a-article-link" rel="index, follow" >Medidor tocado: Investigan millonario robo de luz de una empresa en La Playosa</a></h5>  </div> 
<style hidden>.figure-avartar{width:40px!important;height:40px!important}</style>
<div class="article-author">  <figure class="figure-author #PATHADJUNTOAUTHOR_CHICO_rb4305ba8bd7a149f96fdb27ab877f5b4#">  <!---[NOLIST]--->
        <a href="https://www.villamariaya.com/robo/investigan-millonario-luz-la-playosa-n34824" rel="index, nofollow">
 <img src="" width="30" height="30" class="figure-img img-fluid rounded-circle mx-auto figure-avartar" alt="">  </a></figure>  <span>Por <a href="https://www.villamariaya.com/robo/investigan-millonario-luz-la-playosa-n34824" class="author-name">Rocío González Fuentes </a></span> 
</div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/robo/investigan-millonario-luz-la-playosa-n34824" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/e3e00a7c37cd40ee758b7e8a14fd0bb3/adjuntos/282/imagenes/000/346/0000346629/medidor-tocado-investigan-millonario-robo-luz-una-empresa-la-playosa.png"  alt="Medidor tocado: Investigan millonario robo de luz de una empresa en La Playosa" title="Medidor tocado: Investigan millonario robo de luz de una empresa en La Playosa" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/incendio/se-completo-un-colectivo-buses-lep-n34887" class="a-article-link" rel="index, follow" >En el regreso de los interurbanos se incendio de un colectivo de Buses Lep</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/incendio/se-completo-un-colectivo-buses-lep-n34887" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/638928317ab58d904848bf10d49dc01e/adjuntos/282/imagenes/000/347/0000347546/se-incendio-un-colectivo-buses-lep.png"  alt="Se incendio de un colectivo de Buses Lep" title="Se incendio de un colectivo de Buses Lep" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  </ul></div> 

  <div class="banner-libre">  <!-- RD_300x250_VM -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9536924128680699" data-ad-slot="2291050137"></ins> 
<script xmlns:deferer="no"> (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
</aside>  </div></div>  <section class="bg-ligth">  

<section class="container bg-ligth"><div class="temas-rel">  <div class="row"><div class="col-12">  <h2>Temas</h2></div>  <div class="col-12"><ul class="temas-list">  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/fiscal-a89" target="">fiscal</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/investigacion-a1654" target="">Investigación</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/san-francisco-a1624" target="">San Francisco</a></li>  </ul></div>  </div></div> 
</section> 


<section class="container bg-ligth" class="container"><div class="articles-rel">  <div class="row"><div class="col-12">  <h2>Te puede interesar</h2></div>  </div>  <ul class="articles-rel-list row">  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/femicidio/seguido-suicidio-tragico-caso-los-condores-n34700" target="" title="Femicidio seguido de suicidio: Trágico caso en Los Cóndores ">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/172435c1df1d1194752d6d778423afa5/adjuntos/282/imagenes/000/344/0000344775/los-condoresjpg.jpg"  alt="femicidio seguido de suicidio: tragico caso en los condores" title="femicidio seguido de suicidio: tragico caso en los condores" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/femicidio-a334">
                                Femicidio
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/femicidio/seguido-suicidio-tragico-caso-los-condores-n34700" target="" alt="Femicidio seguido de suicidio: Trágico caso en Los Cóndores" title="Femicidio seguido de suicidio: Trágico caso en Los Cóndores" >Femicidio seguido de suicidio: Trágico caso en Los Cóndores </a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/robo/autopartes-prision-preventiva-los-comisarios-n34698" target="" title="Siguen presos: Dictaron la prisión preventiva para los comisarios detenidos">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/f2495647ccad1424398df7c314fc2023/adjuntos/282/imagenes/000/315/0000315682/robo-autopartes-prision-preventiva-los-comisarios.jpg"  alt="Robo de autopartes: Prisión preventiva para los comisarios" title="Robo de autopartes: Prisión preventiva para los comisarios" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/robo-a100">
                                robo
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/robo/autopartes-prision-preventiva-los-comisarios-n34698" target="" alt="Siguen presos: Dictaron la prisión preventiva para los comisarios detenidos" title="Siguen presos: Dictaron la prisión preventiva para los comisarios detenidos" >Siguen presos: Dictaron la prisión preventiva para los comisarios detenidos</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/martinez/crimen-el-pedido-nulidad-y-las-muestras-sangre-n34553" target="" title="Encontraron sangre en presunta arma homicida por el caso Alexander Martínez">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/4b3f71e678cdec57514e2cf57999e7db/adjuntos/282/imagenes/000/268/0000268338/encontraron-sangre-presunta-arma-homicida-el-caso-alexander.jpg"  alt="Encontraron sangre en presunta arma homicida por el caso Alexander" title="Encontraron sangre en presunta arma homicida por el caso Alexander" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/martinez/crimen-el-pedido-nulidad-y-las-muestras-sangre-n34553">
                                INVESTIGACIÓN
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/martinez/crimen-el-pedido-nulidad-y-las-muestras-sangre-n34553" target="" alt="Encontraron sangre en presunta arma homicida por el caso Alexander Martínez" title="Encontraron sangre en presunta arma homicida por el caso Alexander Martínez" >Encontraron sangre en presunta arma homicida por el caso Alexander Martínez</a></h2>  </div></article>  </li></ul>  </div></section> 

  <div class="widgetContent none ">  <div class="widget-content widget-color-" style="background-image:url('');">  <div class="container">  <div class="row">  <div class="col col-sm-12"></div>  </div>  <div class="row">  <div class="col col-sm-6">  
 <article class="article-highlight-square   ">
 <figure class="figure with-video">
	<span class="badge agrup principal-suave">
		<a href="https://www.villamariaya.com/juliana-basualdo-a6177" title="Juliana Basualdo" alt="Juliana Basualdo" class="section-link principal-suave" target="">Juliana Basualdo</a></span>  <a href="https://www.villamariaya.com/juliana-basualdo/gano-el-semi-fondo-boxeo-primera-n34856" target="" title="Juliana Basualdo ganó en el semi fondo de Boxeo de Primera" alt="Juliana Basualdo ganó en el semi fondo de Boxeo de Primera">
 <i class="player md"></i>  <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/77bfa508644f7578f84b9bbfe5ce83ed/adjuntos/282/imagenes/000/347/0000347123/juliana-basualdo-gano-el-semi-fondo-boxeo-primera.jpg"  alt="Juliana Basualdo ganó en el semi fondo de Boxeo de Primera" title="Juliana Basualdo ganó en el semi fondo de Boxeo de Primera" width="540" height="405" srcset=  "https://media.villamariaya.com/p/77bfa508644f7578f84b9bbfe5ce83ed/adjuntos/282/imagenes/000/347/0000347123/juliana-basualdo-gano-el-semi-fondo-boxeo-primera.jpg 540w, https://media.villamariaya.com/p/77bfa508644f7578f84b9bbfe5ce83ed/adjuntos/282/imagenes/000/347/0000347123/juliana-basualdo-gano-el-semi-fondo-boxeo-primera.jpg 540w, https://media.villamariaya.com/p/77bfa508644f7578f84b9bbfe5ce83ed/adjuntos/282/imagenes/000/347/0000347123/juliana-basualdo-gano-el-semi-fondo-boxeo-primera.jpg 540w, https://media.villamariaya.com/p/77bfa508644f7578f84b9bbfe5ce83ed/adjuntos/282/imagenes/000/347/0000347123/juliana-basualdo-gano-el-semi-fondo-boxeo-primera.jpg 540w" sizes=  ""/>  </a></figure>  <div class="info-wrapper"><h2 class="title">  <a href="https://www.villamariaya.com/juliana-basualdo/gano-el-semi-fondo-boxeo-primera-n34856" target="" >Juliana Basualdo ganó en el semi fondo de Boxeo de Primera</a></h2>  </div></article> 
</div>  <div class="col col-sm-6">  

<div class="simple-list two-columns-wrapper"><div class="row">  <div class="col-md-6"><article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/futbol/el-villamariense-protagoniza-un-juego-playstation-y-pc-n34885" rel="index, nofollow">
 <i class="player sm"></i>  <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/ea71712f74078181290c5eabe9354d59/adjuntos/282/imagenes/000/347/0000347524/el-futbol-cordobes-protagoniza-un-juego-playstation-y-pc.png"  class="figure-img img-fluid" alt="El fútbol villamariense protagoniza un juego de PlayStation y PC">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/futbol/el-villamariense-protagoniza-un-juego-playstation-y-pc-n34885" title="Un trabajo de locos" alt="Un trabajo de locos" class="section-link principal-suave" target="">Un trabajo de locos</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/futbol/el-villamariense-protagoniza-un-juego-playstation-y-pc-n34885" >El fútbol villamariense protagoniza un juego de PlayStation y PC</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/fiscal/hablo-la-que-investiga-otro-presuntas-coimas-n34870" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/4bb01fbf0df7a954676ca8fea647acee/adjuntos/282/imagenes/000/341/0000341418/hablo-la-fiscal-que-investiga-un-colega-presuntas-coimas.jpg"  class="figure-img img-fluid" alt="Habló la fiscal que investiga a un colega por presuntas coimas">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/fiscal-a89" title="fiscal" alt="fiscal" class="section-link principal-suave" target="">fiscal</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/fiscal/hablo-la-que-investiga-otro-presuntas-coimas-n34870" >Habló la fiscal que investiga a un colega por presuntas coimas</a></h2> 
<style hidden>.figure-avartar{width:40px!important;height:40px!important}</style>
<div class="article-author">  <figure class="figure-author #PATHADJUNTOAUTHOR_CHICO_r682f09fd9a2284406d612fcb0fae17f7#">  <!---[NOLIST]--->
        <a href="https://www.villamariaya.com/fiscal/hablo-la-que-investiga-otro-presuntas-coimas-n34870" rel="index, nofollow">
 <img src="" width="30" height="30" class="figure-img img-fluid rounded-circle mx-auto figure-avartar" alt="">  </a></figure>  <span>Por <a href="https://www.villamariaya.com/fiscal/hablo-la-que-investiga-otro-presuntas-coimas-n34870" class="author-name">Rocío González Fuentes </a></span> 
</div></div> 
</article></div>  <div class="col-md-6"><article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/ley-micaela/villa-maria-tiene-capacitadoras-propias-la-n34865" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/f9f418fdf30b6959a06535e1b5cee9e3/adjuntos/282/imagenes/000/347/0000347198/ley-micaelajpg.jpg"  class="figure-img img-fluid" alt="Villa María tiene capacitadoras propias de la Ley Micaela"></a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/ley-micaela/villa-maria-tiene-capacitadoras-propias-la-n34865" title="Violencia de género" alt="Violencia de género" class="section-link principal-suave" target="">Violencia de género</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/ley-micaela/villa-maria-tiene-capacitadoras-propias-la-n34865" >Villa María tiene capacitadoras propias de la Ley Micaela</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/boca/el-polaco-fue-muy-criticado-instagram-subir-un-video-donde-le-da-un-beso-su-hija-menor-n34791" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/2fa01a141425e7c7084d1ab7dc826faa/adjuntos/282/imagenes/000/345/0000345999/el-polaco-fue-muy-criticado-instagram-subir-un-video-donde-le-da-un-beso-su-hija-menor.png"  class="figure-img img-fluid" alt="El Polaco fue muy criticado en Instagram por subir un video donde le da un beso a su hija menor">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/boca-a625" title="Boca" alt="Boca" class="section-link principal-suave" target="">Boca</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/boca/el-polaco-fue-muy-criticado-instagram-subir-un-video-donde-le-da-un-beso-su-hija-menor-n34791" >El Polaco fue muy criticado en Instagram por subir un video donde le da un beso a su hija menor</a></h2>  </div></article>  </div></div> 
</div>  </div></div>  <div class="row"><div class="col col-sm-12"></div></div>  </div></div>  </div> 
  <div class="banner-libre">  <!-- /74629637/DacAdm728 --> 
<div id='div-gpt-ad-1592077709161-0' style='width:750px;height:100px;'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592077709161-0'); });
  </script></div>  </div> 
  <div class="article-comment" id="comentarios"><div class="row">  <div class="col-12"><h2> Dejá tu comentario</h2></div>  </div>  <div class="col-12">  <div class="fb-comments" data-href="https://www.villamariaya.com/c34870" data-numposts="5"></div>  </div></div> 
</section>  </main>  <footer class="footer">  
 <div class="widgetContent none ">
 <div class="footer-top">
 <div class="container">
 <div class="row">
 <div class="col-6">
                            <a href="https://www.villamariaya.com" title="Villa María Ya!" rel="index, nofollow"><img class="logo-footer-top" src="https://www.villamariaya.com/assets/img/282/logo-ei-2018.png" alt="Dos Al Cubo" class="logo-dac"/></a>  
    
    
</div>  <div class="col-6 fix-footer-icon">  

<div class="home-header-socials social-bar"><div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Facebook" href="https://es-la.facebook.com/villamariaya/" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000119.svg" class="img" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000120.svg" class="img_over" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Twitter" href="https://twitter.com/villamariaya1" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000125.svg" class="img" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000126.svg" class="img_over" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Instagram" href="https://www.instagram.com/villamariaya/?hl=es-la" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000127.svg" class="img" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000128.svg" class="img_over" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  </a></div> 
</div>  </div></div>  </div></div>  <div class="footer-midle"><div class="container">  <div class="row"><div class="col-4">  
 <h2>Secciones</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li>  <a href="https://www.villamariaya.com/saludos_fiestas" target="" title="Villa María Ya! | Saludos por las Fiestas" alt="Villa María Ya! | Saludos por las Fiestas">Saludos por las Fiestas</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  </ul></div>  <div class="col-6"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">Senza Parole</a></li>  </ul></div>  </div>  </div>  <div class="col-4">  
 <h2>Temas del día</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/coronavirus-a267" target="" alt="coronavirus" title="coronavirus">coronavirus</a></li>  <li>  <a href="https://www.villamariaya.com/villa-maria-a38" target="" alt="Villa María" title="Villa María">Villa María</a></li>  <li>  <a href="https://www.villamariaya.com/villa-nueva-a15" target="" alt="Villa Nueva" title="Villa Nueva">Villa Nueva</a></li>  </ul></div>  <div class="col-6"><ul></ul></div>  </div>  </div>  <div class="col-4">  <div class="row">  <div class="col-6">  
 <h2 class="acciones-footer">
      <a href="https://www.villamariaya.com/contenidos/contacto.html" target="" title="Villa María Ya! | Contactanos" alt="Villa María Ya! | Contactanos">Contactanos</a></h2>  <h2 class="acciones-footer">  <a href="https://www.villamariaya.com/contenidos/rss.html" target="" title="Villa María Ya! | RSS" alt="Villa María Ya! | RSS">RSS</a></h2> 
</div>  <div class="col-6 footer-sociales"></div></div>  </div></div>  </div></div>  <div class="footer-bottom"><div class="container">  <div class="row"><div class="col-8 footer-terminos">  
 <div class="footer-terminos"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/terminos.html" target="" title="Villa María Ya! | Términos y Condiciones" alt="Villa María Ya! | Términos y Condiciones">Términos y Condiciones</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/privacidad.html" target="" title="Villa María Ya! | Políticas de Privacidad" alt="Villa María Ya! | Políticas de Privacidad">Políticas de Privacidad</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/cookies.html" target="" title="Villa María Ya! | Políticas de cookies" alt="Villa María Ya! | Políticas de cookies">Políticas de cookies</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/nosotros.html" target="" title="Villa María Ya! | Quienes somos" alt="Villa María Ya! | Quienes somos">Quienes somos</a></li>  </ul></div> 
</div>  <div class="col-4 footer-top-copy">  
 <div class="btn-whatsapp-contactme">
        <a href="https://api.whatsapp.com/send?phone=5493534122832" target="_blank" rel="noopener noreferrer" alt="Contactar por medio de Whatsapp">
            <img src="https://www.villamariaya.com/assets/img/base/whatsapp.svg" alt="Contactar por medio de Whatsapp" width="40" height="40"></a>  </div>  </div>  <div class="col-9">    </div>  <div class="col-3">  <a href="https://www.dosalcubo.com/" target="_blank" rel="index, nofollow"><img src="https://www.villamariaya.com/assets/img/282/dosalcubo.png" alt="Dos Al Cubo" class="logo-dac"></a>  </div></div>  </div></div>  </div>  </footer>  <!-- JS -->

<div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"><script type="text/javascript"> window.SEO_ADJUNTOS_KEY = "th1nk1nd0tmedia";  window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "perfil";  window.SEO_TAPAS = "tapas-impresas";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "b"; </script>
<script type="text/javascript" src="https://www.villamariaya.com/js/jquery.min-min-version-1604517163.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1604517163.js"></script>
<script type="text/javascript" src="https://www.villamariaya.com/vendor/lazyLoad/lazyLoad-td4-min-version-1604517163.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
            FB.init({
              appId            : '528918254729295',
              autoLogAppEvents : false,
              xfbml            : true,
              version          : 'v8.0'
            });
          };
          </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'block'  }; 
</script>
<script defer src="https://www.villamariaya.com//js-custom/vendor/fontawesome/fontawesome-all.min-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery-3.3.1.min-min-version-1583520341.js" charset="utf-8"></script>
<script> var jq = jQuery.noConflict();
        </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com//js-custom/vendor/detalle-galeria-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/bootstrap.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/swiper.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/select-share/selection-sharer-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/main-min-version-1586973339.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery.cookie.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/customScrollbar-min-version-1583520341.js" async></script>
<script>if ('serviceWorker' in navigator) {
              window.addEventListener('load', function() { navigator.serviceWorker.register('/OneSignalSDKWorker.js?v=1606772009'); })
            }</script>
<script> window.fbAsyncInit = function() {
                FB.init({
                appId      : '162957901051129',
                xfbml      : true,
                version    : 'v3.0'
                });
                FB.AppEvents.logPageView();
            };
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=162957901051129&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script> var stickyTitle = document.getElementById('sticky-title');
        if(stickyTitle !== null && typeof stickyTitle !== 'undefined'){
            stickyTitle.innerHTML = "Habló la fiscal que investiga a otro por presuntas coimas";
        }
    </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/video.min-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/Youtube.min-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/videojs-contrib-hls.min-min-version-1542461252.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ads/videojs.ads-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ima/videojs.ima-min-version-1542461252.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/owl-carousel/owl.carousel.min-min-version-1583520341.js"></script>
<script> var arrIds2 = [];
            var index = 0;
            
            arrIds2[index] = {idAdjunto:'36046', tipo:'Imagen'};
            index++;
            
        </script>
</tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        window.setTimeout( function(){ loadTdDefererJs(0) }, 0);
      });
    }else{
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body> 
</html>
<!-- SIP: 127.0.0.1 - REQUEST:/fiscal/hablo-la-que-investiga-otro-presuntas-coimas-n34870 -->
<!-- HN: oregon-front3-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2020-12-15 19:13:24-->
<!-- ERR: NONE-->
<!-- CH => ph-282-1-p:nota-idNota:34870- => 2020-12-15 19:14:45 => 2020-12-15 19:23:24 => 519 | start -->