<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <link href="https://www.villamariaya.com/tdcss-13bc24c64d0ec8bf44aebe7033d0845cb4093ba4" rel="stylesheet" data-type="replace" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Recuperaron moto que hab\u00eda sido robada en 2013","headline":"Recuperaron moto que hab\u00eda sido robada en 2013","mainEntityOfPage":"https:\/\/www.villamariaya.com\/moto\/recuperaron-que-habia-sido-robada-2013-n35869","description":"La polic\u00eda recuper\u00f3 una moto que ten\u00eda pedido de secuestro desde 2013, cuando fue robada. Estaba en la v\u00eda p\u00fablica, sin ocupantes.","url":"https:\/\/www.villamariaya.com\/moto\/recuperaron-que-habia-sido-robada-2013-n35869","articleBody":"La polic\u00eda recuper\u00f3 esta tarde una moto que hab\u00eda sido robada en 2013, estaba estacionada y sin ocupantes en calle Alem y Santa Fe. Se trata de una Honda Wave que estaba pr\u00e1cticamente abandonada. La polic\u00eda descubri\u00f3 el pedido de secuestro cuando compar\u00f3 los datos con el sistema inform\u00e1tico. No hay detenidos.","datePublished":"2021-01-16T21:20:00-03:00","dateModified":"2021-01-16T20:22:55-03:00","InLanguage":"es_ES","publisher":{"@type":"Organization","name":"Villa Mar\u00eda Ya!","url":"https:\/\/www.villamariaya.com","logo":{"@type":"ImageObject","url":"https:\/\/www.villamariaya.com\/css-custom\/282\/images\/mtg_logo-282.svg"}},"image":{"@type":"ImageObject","name":"moto robada.jpg","description":"<p>Tras ocho a\u00f1os pr\u00e1cticamente, encontraron motocicleta que hab\u00eda sido robada.<\/p>","url":"https:\/\/media.villamariaya.com\/p\/85fec37838f1e422e898e0820ab5dbd2\/adjuntos\/282\/imagenes\/000\/362\/0000362105\/tras-ocho-anos-practicamente-encontraron-motocicleta-que-habia-sido-robada.jpg","width":"1200","height":"675"},"articleSection":"Destacada Principal","author":{"@type":"Person","name":"Villa Mar\u00eda Ya!"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Villa Mar\u00eda Ya!","item":"https:\/\/www.villamariaya.com"},{"@type":"ListItem","position":2,"name":"moto","item":"https:\/\/www.villamariaya.com\/moto-a4527"},{"@type":"ListItem","position":3,"name":"Recuperaron moto que hab\u00eda sido robada en 2013","item":"https:\/\/www.villamariaya.com\/moto\/recuperaron-que-habia-sido-robada-2013-n35869"}]}]</script>


 

 



<meta property="description" content="Noticias actualizadas al instante de Villa María y la región. Periodismo con opinión."/>
<meta property="og:site_name" content="www.villamariaya.com"/>
<meta property="og:description" content="La policía recuperó una moto que tenía pedido de secuestro desde 2013, cuando fue robada. Estaba en la vía pública, sin ocupantes."/>
<meta property="og:image" content="https://media.villamariaya.com/p/85fec37838f1e422e898e0820ab5dbd2/adjuntos/282/imagenes/000/362/0000362105/tras-ocho-anos-practicamente-encontraron-motocicleta-que-habia-sido-robada.jpg"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="528918254729295"/>
<meta property="og:url" content="https://www.villamariaya.com/moto/recuperaron-que-habia-sido-robada-2013-n35869"/>
<meta property="og:title" content="Recuperaron moto que había sido robada en 2013"/>
<meta itemprop="url" content="https://www.villamariaya.com/moto/recuperaron-que-habia-sido-robada-2013-n35869"/>
<meta itemprop="name" content="Recuperaron moto que había sido robada en 2013"/>
<meta itemprop="headline" content="Recuperaron moto que había sido robada en 2013"/>
<meta itemprop="description" content="La policía recuperó una moto que tenía pedido de secuestro desde 2013, cuando fue robada. Estaba en la vía pública, sin ocupantes."/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="VillaMariaYA1"/>
<meta name="twitter:title" content="Recuperaron moto que había sido robada en 2013"/>
<meta name="twitter:description" content="La policía recuperó una moto que tenía pedido de secuestro desde 2013, cuando fue robada. Estaba en la vía pública, sin ocupantes."/>
<meta name="twitter:creator" content="VillaMariaYA1"/>
<meta name="twitter:image" content="https://media.villamariaya.com/p/85fec37838f1e422e898e0820ab5dbd2/adjuntos/282/imagenes/000/362/0000362105/tras-ocho-anos-practicamente-encontraron-motocicleta-que-habia-sido-robada.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta charset="UTF-8">  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, shrink-to-fit=no"/>  <meta http-equiv="X-UA-Compatible" content="ie=edge">  <link rel="apple-touch-icon" sizes="180x180" href="https://www.villamariaya.com/css-custom/282/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.villamariaya.com/css-custom/282/favicons/site.webmanifest">
        <link rel="mask-icon" href="https://www.villamariaya.com/css-custom/282/favicons/safari-pinned-tab.svg" color="#5bbad5">
 <meta name="msapplication-TileColor" content="#ffc40d">
 <meta name="theme-color" content="#ffffff">
        <link rel="shortcut icon" href="https://www.villamariaya.com/css-custom/282/favicons/favicon.ico"/>
 <!-- CSS -->
        
        
        
        
 <title>Recuperaron moto que había sido robada en 2013</title>
	<meta name="GENERATOR" content="Thinkindot 4.5.5"/>                <!-- main.js -->
              <meta name="description" content="La policía recuperó una moto que tenía pedido de secuestro desde 2013, cuando fue robada. Estaba en la vía pública, sin ocupantes."/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_ES"/>
<link rel="canonical" href="https://www.villamariaya.com/moto/recuperaron-que-habia-sido-robada-2013-n35869"/>

<meta http-equiv="refresh" content="1800"/><!-- Thinkindot GA v1.0 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-46', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Recuperaron moto que hab&iacute;a sido robada en 2013',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': 'Destacada Principal',
'dimension5': 'Policiales',
'dimension6': '',
'dimension7': 'moto',
'dimension8': 'robada',
'dimension9': '',
}
);
</script>
<!-- End Thinkindot GA --><script xmlns:deferer="no" data-ad-client="ca-pub-1288493762712212" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Thinkindot Tracker v1.4 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "35869",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["moto","robada",""], //i.e: authors ids
var_2: ["Destacada Principal","Policiales",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel='amphtml' href='https://www.villamariaya.com/moto/recuperaron-que-habia-sido-robada-2013-n35869'/><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "35869",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["moto","robada",""], //i.e: authors ids
var_2: ["Destacada Principal","Policiales",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "35869",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["moto","robada",""], //i.e: authors ids
var_2: ["Destacada Principal","Policiales",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "35869",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["moto","robada",""], //i.e: authors ids
var_2: ["Destacada Principal","Policiales",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "35869",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["moto","robada",""], //i.e: authors ids
var_2: ["Destacada Principal","Policiales",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "35869",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["moto","robada",""], //i.e: authors ids
var_2: ["Destacada Principal","Policiales",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "35869",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["moto","robada",""], //i.e: authors ids
var_2: ["Destacada Principal","Policiales",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "35869",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["moto","robada",""], //i.e: authors ids
var_2: ["Destacada Principal","Policiales",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"2c066907-8c6b-47d2-88f2-861fff76e9b4","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"VillaMariaYa","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ff323c"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.villamariaya.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1542461230.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script>
</head>  <body class="detail"><div id="fb-root"></div>    <header class="main-header home-header">  
 <div class="widgetContent none ">
 <div class="container header-v2">
 <section class="row top-header-section no-gutters flex-nowrap align-items-center">
 <div class="col-12 col-sm-10 col-lg-10">
 <div class="row align-items-center no-gutters flex-nowrap">
 <div class="col-auto">
 <!-- Menu Button -->
 <i class="fas fa-bars menu-btn" id="menu-btn"></i>  </div>  <div class="col d-flex align-items-center">  <!-- START date -->
 <section class="date-wrapper">
 <time><em>domingo</em> 17 de <em>enero</em> de 2021</time>  <a href="/" rel="index, nofollow"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->
                                
 <div class="navbar-v2" id="collapsibleNavId">
 <ul class="navbar-nav mr-auto mt-0 mb-0 d-flex justify-content-start main-menu d-flex flex-nowrap align-items-center align-content-start flex-row"></ul>  </div>  <div class="sections-collapse" id="dropdown-menu" style="display:none"><ul class="nav row">  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/saludos_fiestas" target="" title="Villa María Ya! | Saludos por las Fiestas" alt="Villa María Ya! | Saludos por las Fiestas">Saludos por las Fiestas</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">Senza Parole</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">Gremiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">Judiciales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">Regionales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">Policiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">Sociedad</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">Necrológicas</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">Horóscopo</a></li>  </ul></div> 
  <form id="search-form" action="https://www.villamariaya.com/contenidos/resultado.html" class="search-form d-flex align-items-center ml-sm-auto">
 <input class="search-input m-0" id="textoBuscar" name="search" placeholder="Buscar" type="text">  <div class="search-btn align-self-end ml-auto"><i class="fa fa-search" aria-hidden="true"></i></span></div>  </form ></div>  </div></div>  <div class="col-12 col-sm-2 col-lg-2"><!-- Redes Sociales --></div></section>  <section class="row middle-header-section align-items-center"><div class="col-12 col-sm-3 d-flex align-items-center">  
 <div class="logo-container text-center d-flex align-items-center align-content-center">
              <a class="ml-auto mr-auto" href="https://www.villamariaya.com" rel="index, nofollow"><img class="logo" id="main-logo" width="300" height="62" src="https://www.villamariaya.com/assets/img/282/logo.svg" alt="Villa María Ya!" title="Villa María Ya!"/></a>  </div>  </div>  <div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3">  
 <section class="fecha-clima clearfix hidden-xs"><span id="date"></span>  <div class="OWM row clearfix" id="weather-collapse">		<!--div class="col col-title hidden-md">EL CLIMA EN <span>Villa Maria</span></div--> 	<div class="col col-img aw-icon">
		  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01n.svg" class="svg" height="35" width="35" alt="icon"/></div>		<div class="col col-temp"><div class="inner"> <span class="temperature">18&deg;</span></div></div>		<!--div class="col col-hum  hidden-md"><div class="inner"><span id="hum" class="temperature">37<sup>%</sup><div class="sub">HUM</div></span></div></div--> 	<div class="col col-trigger"><div class="inner">		<div class="" data-toggle="modal" data-target="#weather-modal"><i class="fa fa-caret-down" aria-hidden="true"></i></div>		</div></div>  </div>  <div class="row city-wrapper clearfix">  <div class="city">Villa Maria</div></div>  </section>  <div class="clearfix"></div>  <!-- START date -->  <section class="date-wrapper"><time> <em>domingo</em> 17 de <em>enero</em> de 2021</time>  <a href="/"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->

<!-- Modal -->
<div class="modal fade clima" id="weather-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">  <div class="modal-dialog">  <div class="modal-content">  <div class="modal-header text-center">  <button type="button" class="close" data-dismiss="modal" aria-label="Close">  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" fill="CurrentColor"><path d="M323.1 441l53.9-53.9c9.4-9.4 9.4-24.5 0-33.9L279.8 256l97.2-97.2c9.4-9.4 9.4-24.5 0-33.9L323.1 71c-9.4-9.4-24.5-9.4-33.9 0L192 168.2 94.8 71c-9.4-9.4-24.5-9.4-33.9 0L7 124.9c-9.4 9.4-9.4 24.5 0 33.9l97.2 97.2L7 353.2c-9.4 9.4-9.4 24.5 0 33.9L60.9 441c9.4 9.4 24.5 9.4 33.9 0l97.2-97.2 97.2 97.2c9.3 9.3 24.5 9.3 33.9 0z"/></svg>  </button>  <span class="modal-title">domingo 17 de enero de 2021 - Villa Maria</span></div>  <div class="modal-body"><div class="weather-main">  <div class="row align-items-center"><div class="col-4">  <div class="weather-wrapper text-center"><div class=" aw-icon-now">  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01n.svg" class="svg" alt="icon"/></div>  </div></div>  <div class="col-4"><span class="number-big"> 18&deg;</span>  <div class="row weather-footer temperature-wrapper align-items-center no-gutters">  <div class="col-6 temperature-hot">  <span class="small-number">32&deg;</span>  <span>Máxima</span></div>  <div class="col-6 temperature-cold"><span class="small-number"> 13&deg;</span>  <span>Mínima</span></div>  </div></div>  <div class="col-4"><ul class="weather-extended">  <li class="item"><span class="item-description"> Humedad:</span>  <span class="item-value">37%</span></li>  <li class="item"><span class="item-description"> Presión:</span>  <span class="item-value">1014 hPA</span></li>  <li class="item"><span class="item-description"> Viento:</span>  <span class="item-value">SSW 3.9 Km/h</span></li>  </ul></div>  </div></div>  </div>  <div class="modal-footer weather-footer">  <div class="container">  <div class="row align-items-center">  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Lunes</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">36&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 16&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Martes</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/04d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">37&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 18&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Miércoles</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">37&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 19&deg;</span>  <span>Mínima</span></div>  </div></div>  </div></div>  </div></div>  </div></div> 
</div>  </div></section>  <section class="row bottom-header-section no-gutters"><div class="col-12">  
 <section class="day-topics "><article>  <nav class="subnav-menu section- d-flex flex-row flex-nowrap align-items-center"><span> Temas del Día: </span>  <ul class="day-topics pl-sm-2 pl-4 d-flex flex-row flex-nowrap align-items-center">  <li class="list-item">  <a href="https://www.villamariaya.com/coronavirus-a267">coronavirus</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-maria-a38">Villa María</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-nueva-a15">Villa Nueva</a></li>  </ul></nav>  </article></section> 
  <button class="navbar-toggler button-header" type="button" data-toggle="menuLeft" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">  <i class="fa fa-bars" aria-hidden="true"></i>  </button>  <div class="collapse navbar-collapse" id="navbarSupportedContent">  <ul class="navbar-nav mr-auto main-menu">  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">
                Inicio
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/saludos_fiestas" target="" title="Villa María Ya! | Saludos por las Fiestas" alt="Villa María Ya! | Saludos por las Fiestas">
                Saludos por las Fiestas
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">
                Agro
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">
                Ambiente
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">
                Culturales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">
                Espectáculos
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">
                Deportes
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">
                Política
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">
                Sociales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">
                Senza Parole
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">
                Economía
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">
                Gremiales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">
                Judiciales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">
                Regionales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">
                Policiales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">
                Sociedad
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">
                Necrológicas
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">
                Horóscopo
                </a></li>  </ul></div> 

  <div class="home-header-tools">  <div class="user">  <a class="icon" href="javascript:void(0)">  <i class="fa fa-user"></i>  </a></div>  <div class="search"><a class="icon" href="javascript:void(0)" id="btn-buscar">  <i class="fa fa-search" aria-hidden="true"></i></a>  <form action="https://www.villamariaya.com/contenidos/resultado.html" method="get" class="search-form">
 <input id="search" name="search" type="text" placeholder="Buscar">  <input id="search_submit" value="Rechercher" type="submit" class="hide">  </form></div>  <!-- <div class="en-vivo">
            <a class="icon" href="#vivo">
                <svg class="svg-inline--fa fa-w-16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" fill="currentColor"><path d="M336.2 64H47.8C21.4 64 0 85.4 0 111.8v288.4C0 426.6 21.4 448 47.8 448h288.4c26.4 0 47.8-21.4 47.8-47.8V111.8c0-26.4-21.4-47.8-47.8-47.8zm189.4 37.7L416 177.3v157.4l109.6 75.5c21.2 14.6 50.4-.3 50.4-25.8V127.5c0-25.4-29.1-40.4-50.4-25.8z"/></svg>
            </a>
        </div> --> 
    </div>  </div></section>  </div></div> 
</header>  <main class="main-content container bg-ligth">  
 <!-- Barra Sociales ~REGION100~ -->  <div class="social-sidebar"><div class="face-book">  <a class="icon" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=528918254729295&link=https%3A%2F%2Fwww.villamariaya.com%2Fmoto%2Frecuperaron-que-habia-sido-robada-2013-n35869&name=Recuperaron+moto+que+hab%C3%ADa+sido+robada+en+2013&caption=moto&description=La+polic%C3%ADa+recuper%C3%B3+una+moto+que+ten%C3%ADa+pedido+de+secuestro+desde+2013%2C+cuando+fue+robada.+Estaba+en+la+v%C3%ADa+p%C3%BAblica%2C+sin+ocupantes.&redirect_uri=https%3A%2F%2Fwww.villamariaya.com%2Fmoto%2Frecuperaron-que-habia-sido-robada-2013-n35869" target="_blank" alt="Facebook" title="Facebook">
 <i class="fab fa-facebook-f"></i></a>  </div>  <div class="twitter">  <a class="icon" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.villamariaya.com%2Fc35869&amp;related=VillaMariaYA1&amp;text=Recuperaron+moto+que+hab%C3%ADa+sido+robada+en+2013&amp;via=VillaMariaYA1" target="_blank" alt="Twitter" title="Twitter">
 <i class="fab fa-twitter"></i>  </a></div>  <div class="mail"><a class="icon" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.villamariaya.com%2Fmoto%2Frecuperaron-que-habia-sido-robada-2013-n35869&subject=%E2%80%9CRecuperaron%20moto%20que%20hab%C3%ADa%20sido%20robada%20en%202013%E2%80%9D" target="_top" alt="@Enviar" title="@Enviar">  <i class="fas fa-envelope"></i></a>  </div>  <!-- <div class="text-message">
            <a class="icon on-slide-comment">
            <i class="fas fa-comment"></i> 
            </a></div> 
        <div class="control-letters"><a href="javascript:void(0)" class="big-letter"> 
            +
            </a>
            <div class="letters-icon">
                <small>A</small>A
            </div>
            <a href="javascript:void(0)" class="small-letter">
            -
            </a></div>  -->
    </div> 


<!-- Comentarios slide -->  <div class="slide-comment"><div class="row">  <div class="col-12"><a class="close on-slide-comment" href="javascript:void(0)">  <!--i class="fas fa-times"></i--> 
                    </a>  <span><!--i class="fas fa-comment"></i-->  </span></div>  <div class="col-12"><div id="disqus_thread_sub"></div></div>  </div></div>


  <div class="banner-libre">  <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/258/0000258348.jpeg"  alt="Zona Mascota 970 X90 .jpeg" title="Zona Mascota 970 X90 .jpeg" style="" id="" border="0"/>  </div> 
    <article>  <div class="article-header" id="detail-header">  <div class="row">  <div class="col-12">  <div class="article-top">  <span class="category theme cat-principal-suave">Destacada Principal</span>  <span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/moto-a4527" class="category grouper theme"><span>moto</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/robada-a5459" class="category grouper theme"><span>robada</span></a><span class="category pipe"> | </span></div>  <div class="article-title"><h1 class="title"> Recuperaron moto que había sido robada en 2013</h1></div>  <div class="article-sub-title "><h2> La policía recuperó una moto que tenía pedido de secuestro desde 2013, cuando fue robada. Estaba en la vía pública, sin ocupantes.</h2></div>  <div class="article-date"><span> 16 de enero de 2021 - 21:20 </span></div>  </div></div>  </div></article> 
  <div class="row">  <div class="col col-8">  
 <!-- VIDEOJS -->
    
    
    
                <!-- OWL CARROUSEL -->
    
    
      <script xmlns:deferer="no"> var vastPreRoll = "";
    </script>  <article class="article-figure">    <div class="row">  <div class="col-12">  <div class="head-image thumb-wrap relative">  <div id="content-gallery">  <div class="gallery" id="fotogaleria-Object_134_101">  <div class="col2 owl-carousel">  <div class="image itemGallery classid37844">  <a href="https://media.villamariaya.com/p/200ff460f6d8c82daae9c4757a1e5742/adjuntos/282/imagenes/000/362/0000362098/tras-ocho-anos-practicamente-encontraron-motocicleta-que-habia-sido-robada.jpg" onclick="return false;" title="Tras ocho años prácticamente, encontraron motocicleta que había sido robada." rel="index, nofollow">
                                        <img xmlns:ll="no" xmlns:ll="no" width="700" src="https://media.villamariaya.com/p/200ff460f6d8c82daae9c4757a1e5742/adjuntos/282/imagenes/000/362/0000362098/tras-ocho-anos-practicamente-encontraron-motocicleta-que-habia-sido-robada.jpg" alt="Tras ocho años prácticamente" title="Tras ocho años prácticamente"\/>  <div class="gallery-header"><span class="expand"></span></div>  <div class="pieFoto" style="display:block"><span class="epiinterior" style="display:"> <p>Tras ocho años prácticamente, encontraron motocicleta que había sido robada.</p></span>  <span class="copyinterior" style="display:none"></span></div>  </a></div>  </div>  <div class="galleryPrevThumb2 galleft" style="display:none;"><a class="arrow-left prevPager"><img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_izq2.png" width="53" height="53" alt="Anterior" title="Anterior" \/></a></div>  <div class="galleryNextThumb2 galright" style="display:none;"><a class="arrow-right nextPager"> <img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_der2.png" width="53" height="53" alt="Siguiente" title="Siguiente"\/></a></div>  <div class="clearfix"></div></div>  </div></div>  </div></div>  </article> 
 
<article class="article-body first"><div class="article-author"></div>  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p>La policía recuperó esta tarde una <strong><a href="https://www.villamariaya.com/moto-a4527" class="agrupador" rel="4527">moto</a></strong> que había sido <strong><a href="https://www.villamariaya.com/robada-a5459" class="agrupador" rel="5459">robada</a></strong> en 2013, estaba estacionada y sin ocupantes en calle Alem y Santa Fe. Se trata de una Honda Wave que estaba prácticamente abandonada. La policía descubrió el pedido de secuestro cuando comparó los datos con el sistema informático. No hay detenidos.</p></div>  </div></article>


  <article class="article-body">  <div class="article-content">  <div class="cuerpo" data-twitter-link=""></div>  </div></article>

</div>  <div class="col col-4"><aside>  

<div class="aside-section reading-now"><div class="aside-titulo">  <h2>Lo que se lee ahora</h2></div>  <article class="aside-article"><figure class="a-article-img figure">  <a href="https://www.villamariaya.com/denuncio/tiene-15-anos-y-un-hecho-violencia-su-papa-contra-la-mama-n35870" target="" class="media-link link-analytic" rel="index, nofollow">
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/9bd41f3ebc91cb2d72aacbbc7fbd18af/adjuntos/282/imagenes/000/362/0000362122/la-detencion-del-agresor.jpg"  alt="Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá" title="Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá" width="350" height="197" class="img-fluid"/></a>  </figure>  <div class="a-article-agrup">  <span>Destacada Principal</span></div>  <div class="a-article-title"><h2>  <a class="title-link link-analytic" href="https://www.villamariaya.com/denuncio/tiene-15-anos-y-un-hecho-violencia-su-papa-contra-la-mama-n35870" target="">Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá</a></h2>  </div></article>

</div> 
  <div class="banner-libre">  <a href="https://www.instagram.com/pueblonuevo.sa" target="_blank"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/262/0000262130.jpg"  alt="Souto web " title="Souto web " style="" id="" border="0"/></a>  </div> 
  <div class="banner-libre gray-border"><div class="banner-content">  <a href="https://www.montironiford.com.ar/?utm_source=Banner&utm_medium=24CUOTASFIJAS" target="_blank"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/259/0000259399.gif"  alt="BANNER MONTORINI" title="BANNER MONTORINI" style="" id="" border="0"/></a>  </div></div> 

 
<div class="aside-section aside-lista">  <div class="aside-titulo">  <h2>las más leídas</h2></div>  <ul class="a-lista"><li>  <article class="row no-gutters"><div class="col">  <div class="a-article-title"><h5>  <a href="https://www.villamariaya.com/mujer/otra-denuncio-que-fue-acosada-el-medico-larose-n35846" class="a-article-link" rel="index, follow" >Relato de otra mujer que denuncia haber sido acosada por el médico Javier Larose</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/mujer/otra-denuncio-que-fue-acosada-el-medico-larose-n35846" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/6233c841e0a5e93b2ea749bcad9d0489/adjuntos/282/imagenes/000/361/0000361590/otra-mujer-denuncio-que-fue-acosada-el-medico-larose.jpg"  alt="&nbsp;Otra mujer denunció que fue acosada por el médico Larose" title="&nbsp;Otra mujer denunció que fue acosada por el médico Larose" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/costanera/critican-evento-la-distanciamiento-social-n35837" class="a-article-link" rel="index, follow" >Critican evento en la costanera sin distanciamiento social</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/costanera/critican-evento-la-distanciamiento-social-n35837" rel="index, nofollow">
 <i class="player sm"></i>  <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/c3a978dce8ab98dcd2803ecc38fd106b/adjuntos/282/imagenes/000/361/0000361767/decenas-personas-y-autos-se-amontona-la-zona-del-cristo.jpg"  alt="Decenas de personas y autos se amontona en la zona del Cristo." title="Decenas de personas y autos se amontona en la zona del Cristo." class="figure-img img-fluid"/>  </a></figure>  </div></article>  </li>  <li>  <article class="row no-gutters">  <div class="col">  <div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/mujer/identificaron-al-remisero-buscado-golpear-una-n35860" class="a-article-link" rel="index, follow" >Identificaron al remisero buscado por golpear a una mujer</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/mujer/identificaron-al-remisero-buscado-golpear-una-n35860" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/f20bb47c5a98209415f7d639d9b8e2e2/adjuntos/282/imagenes/000/299/0000299515/el-hombre-y-la-mujer-fueron-llevados-la-policia-declarar.jpg"  alt="El hombre y la mujer fueron llevados a la policía a declarar." title="El hombre y la mujer fueron llevados a la policía a declarar." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/accidente/terrible-ballesteros-n35849" class="a-article-link" rel="index, follow" >Terrible accidente en Ballesteros</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/accidente/terrible-ballesteros-n35849" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/94794fb35f7f79c7ce2121c1107f4e20/adjuntos/282/imagenes/000/361/0000361879/terrible-accidente-ballesteros.jpeg"  alt="Terrible accidente en Ballesteros" title="Terrible accidente en Ballesteros" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/fiesta-clandestina/policia-desactivo-y-los-apedrearon-n35862" class="a-article-link" rel="index, follow" >Fueron a desactivar fiesta clandestina y los recibieron a piedrazos</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/fiesta-clandestina/policia-desactivo-y-los-apedrearon-n35862" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/cc8938e55aa3fd47195e825073407745/adjuntos/282/imagenes/000/315/0000315683/la-policia-intervino-fiesta-clandestina-y-fue-recibida-piedrazos.jpg"  alt="La policía intervino en fiesta clandestina y fue recibida a piedrazos." title="La policía intervino en fiesta clandestina y fue recibida a piedrazos." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  </ul></div> 

  <div class="banner-libre">  <!-- RD_300x250_VM -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9536924128680699" data-ad-slot="2291050137"></ins> 
<script xmlns:deferer="no"> (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
</aside>  </div></div>  <section class="bg-ligth">  

<section class="container bg-ligth"><div class="temas-rel">  <div class="row"><div class="col-12">  <h2>Temas</h2></div>  <div class="col-12"><ul class="temas-list">  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/moto-a4527" target="">moto</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/robada-a5459" target="">robada</a></li>  </ul></div>  </div></div> 
</section> 


<section class="container bg-ligth" class="container"><div class="articles-rel">  <div class="row"><div class="col-12">  <h2>Te puede interesar</h2></div>  </div>  <ul class="articles-rel-list row">  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/denuncio/tiene-15-anos-y-su-papa-violencia-contra-mama-n35870" target="" title="Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/7a380eb3d07205bd173b4bd16b8952a1/adjuntos/282/imagenes/000/362/0000362121/la-detencion-del-agresor.jpg"  alt="La detención del agresor." title="La detención del agresor." width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/denuncio/tiene-15-anos-y-su-papa-violencia-contra-mama-n35870">
                                tremendo
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/denuncio/tiene-15-anos-y-su-papa-violencia-contra-mama-n35870" target="" alt="Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá" title="Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá" >Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/moto/le-robaron-la-y-vio-como-vendian-facebook-las-partes-n35868" target="" title="Contactó a quienes vendían en Facebook partes de moto que le habían robado y avisó a la policía">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/a6f742fabc6b9143896f9ea785d70176/adjuntos/282/imagenes/000/362/0000362088/sabado-la-tarde-1jpg.jpg"  alt="contacto a quienes vendian en facebook partes de moto que le habian robado y aviso a la policia" title="contacto a quienes vendian en facebook partes de moto que le habian robado y aviso a la policia" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/moto/le-robaron-la-y-vio-como-vendian-facebook-las-partes-n35868">
                                una trampa
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/moto/le-robaron-la-y-vio-como-vendian-facebook-las-partes-n35868" target="" alt="Contactó a quienes vendían en Facebook partes de moto que le habían robado y avisó a la policía" title="Contactó a quienes vendían en Facebook partes de moto que le habían robado y avisó a la policía" >Contactó a quienes vendían en Facebook partes de moto que le habían robado y avisó a la policía</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/jubilado/andaba-camioneta-que-fue-robada-cordoba-n35867" target="" title="En un control, descubren que jubilado circulaba en una camioneta que fue robada en Córdoba">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/90857abebdbaa449a0dfe9ca6db3cc59/adjuntos/282/imagenes/000/362/0000362055/el-jubilado-fue-detenido-encubrimiento.jpg"  alt="El jubilado fue detenido por encubrimiento." title="El jubilado fue detenido por encubrimiento." width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/jubilado/andaba-camioneta-que-fue-robada-cordoba-n35867">
                                encubrimiento
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/jubilado/andaba-camioneta-que-fue-robada-cordoba-n35867" target="" alt="En un control, descubren que jubilado circulaba en una camioneta que fue robada en Córdoba" title="En un control, descubren que jubilado circulaba en una camioneta que fue robada en Córdoba" >En un control, descubren que jubilado circulaba en una camioneta que fue robada en Córdoba</a></h2>  </div></article>  </li></ul>  </div></section> 

  <div class="widgetContent none ">  <div class="widget-content widget-color-" style="background-image:url('');">  <div class="container">  <div class="row">  <div class="col col-sm-12"></div>  </div>  <div class="row">  <div class="col col-sm-6">  
 <article class="article-highlight-square   ">
 <figure class="figure no-video">
	<span class="badge agrup principal-suave">
		<a href="https://www.villamariaya.com/denuncio/tiene-15-anos-y-su-papa-violencia-contra-mama-n35870" title="tremendo" alt="tremendo" class="section-link principal-suave" target="">tremendo</a></span>  <a href="https://www.villamariaya.com/denuncio/tiene-15-anos-y-su-papa-violencia-contra-mama-n35870" target="" title="Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá" alt="Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá">
                
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/5006117c051c0b6c34b4aa95e5a68beb/adjuntos/282/imagenes/000/362/0000362125/la-detencion-del-agresor.jpg"  alt="La detención del agresor." title="La detención del agresor." width="540" height="405" srcset=  "https://media.villamariaya.com/p/5006117c051c0b6c34b4aa95e5a68beb/adjuntos/282/imagenes/000/362/0000362125/la-detencion-del-agresor.jpg 540w, https://media.villamariaya.com/p/5006117c051c0b6c34b4aa95e5a68beb/adjuntos/282/imagenes/000/362/0000362125/la-detencion-del-agresor.jpg 540w, https://media.villamariaya.com/p/5006117c051c0b6c34b4aa95e5a68beb/adjuntos/282/imagenes/000/362/0000362125/la-detencion-del-agresor.jpg 540w, https://media.villamariaya.com/p/5006117c051c0b6c34b4aa95e5a68beb/adjuntos/282/imagenes/000/362/0000362125/la-detencion-del-agresor.jpg 540w" sizes=  ""/></a>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/denuncio/tiene-15-anos-y-su-papa-violencia-contra-mama-n35870" target="" >Tiene 15 años y denunció un hecho de violencia de su papá contra la mamá</a></h2>  </div></article> 
</div>  <div class="col col-sm-6">  

<div class="simple-list two-columns-wrapper"><div class="row">  <div class="col-md-6"><article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/moto/recuperaron-que-habia-sido-robada-2013-n35869" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/72a4f0b8ccbcce3a53b3234673ad5ab2/adjuntos/282/imagenes/000/362/0000362100/tras-ocho-anos-practicamente-encontraron-motocicleta-que-habia-sido-robada.jpg"  class="figure-img img-fluid" alt="Recuperaron moto que había sido robada en 2013"></a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/moto/recuperaron-que-habia-sido-robada-2013-n35869" title="ocho años después" alt="ocho años después" class="section-link principal-suave" target="">ocho años después</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/moto/recuperaron-que-habia-sido-robada-2013-n35869" >Recuperaron moto que había sido robada en 2013</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/moto/le-robaron-la-y-vio-como-vendian-facebook-las-partes-n35868" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/7f62a06fa0618aaf2ead44bea29c24f4/adjuntos/282/imagenes/000/362/0000362089/sabado-la-tarde-1jpg.jpg"  class="figure-img img-fluid" alt="Contactó a quienes vendían en Facebook partes de moto que le habían robado y avisó a la policía">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/moto/le-robaron-la-y-vio-como-vendian-facebook-las-partes-n35868" title="una trampa" alt="una trampa" class="section-link principal-suave" target="">una trampa</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/moto/le-robaron-la-y-vio-como-vendian-facebook-las-partes-n35868" >Contactó a quienes vendían en Facebook partes de moto que le habían robado y avisó a la policía</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/jubilado/andaba-camioneta-que-fue-robada-cordoba-n35867" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/7906f007a7b3c872992cdd617e71fab9/adjuntos/282/imagenes/000/362/0000362056/el-jubilado-fue-detenido-encubrimiento.jpg"  class="figure-img img-fluid" alt="En un control, descubren que jubilado circulaba en una camioneta que fue robada en Córdoba">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/jubilado/andaba-camioneta-que-fue-robada-cordoba-n35867" title="encubrimiento" alt="encubrimiento" class="section-link principal-suave" target="">encubrimiento</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/jubilado/andaba-camioneta-que-fue-robada-cordoba-n35867" >En un control, descubren que jubilado circulaba en una camioneta que fue robada en Córdoba</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/pelea/violenta-la-via-publica-termino-dos-detenidos-n35866" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/90205b21348d12a57bd76c4bf306229d/adjuntos/282/imagenes/000/362/0000362045/los-dos-jovenes-fueron-detenidos-protagonizar-una-violenta-pelea.jpg"  class="figure-img img-fluid" alt="Dos jóvenes se trompeaban en la calle hasta que la policía fue a separarlos y detenerlos">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/pelea/violenta-la-via-publica-termino-dos-detenidos-n35866" title="esta mañana" alt="esta mañana" class="section-link principal-suave" target="">esta mañana</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/pelea/violenta-la-via-publica-termino-dos-detenidos-n35866" >Dos jóvenes se trompeaban en la calle hasta que la policía fue a separarlos y detenerlos</a></h2>  </div></article>  </div></div> 
</div>  </div></div>  <div class="row"><div class="col col-sm-12"></div></div>  </div></div>  </div> 
  <div class="banner-libre">  <!-- /74629637/DacAdm728 --> 
<div id='div-gpt-ad-1592077709161-0' style='width:750px;height:100px;'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592077709161-0'); });
  </script></div>  </div> 
  <div class="article-comment" id="comentarios"><div class="row">  <div class="col-12"><h2> Dejá tu comentario</h2></div>  </div>  <div class="col-12">  <div class="fb-comments" data-href="https://www.villamariaya.com/c35869" data-numposts="5"></div>  </div></div> 
</section>  </main>  <footer class="footer">  
 <div class="widgetContent none ">
 <div class="footer-top">
 <div class="container">
 <div class="row">
 <div class="col-6">
                            <a href="https://www.villamariaya.com" title="Villa María Ya!" rel="index, nofollow"><img class="logo-footer-top" src="https://www.villamariaya.com/assets/img/282/logo-ei-2018.png" alt="Dos Al Cubo" class="logo-dac"/></a>  
    
    
</div>  <div class="col-6 fix-footer-icon">  

<div class="home-header-socials social-bar"><div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Facebook" href="https://es-la.facebook.com/villamariaya/" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000119.svg" class="img" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000120.svg" class="img_over" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Twitter" href="https://twitter.com/villamariaya1" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000125.svg" class="img" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000126.svg" class="img_over" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Instagram" href="https://www.instagram.com/villamariaya/?hl=es-la" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000127.svg" class="img" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000128.svg" class="img_over" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  </a></div> 
</div>  </div></div>  </div></div>  <div class="footer-midle"><div class="container">  <div class="row"><div class="col-4">  
 <h2>Secciones</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li>  <a href="https://www.villamariaya.com/saludos_fiestas" target="" title="Villa María Ya! | Saludos por las Fiestas" alt="Villa María Ya! | Saludos por las Fiestas">Saludos por las Fiestas</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  </ul></div>  <div class="col-6"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">Senza Parole</a></li>  </ul></div>  </div>  </div>  <div class="col-4">  
 <h2>Temas del día</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/coronavirus-a267" target="" alt="coronavirus" title="coronavirus">coronavirus</a></li>  <li>  <a href="https://www.villamariaya.com/villa-maria-a38" target="" alt="Villa María" title="Villa María">Villa María</a></li>  <li>  <a href="https://www.villamariaya.com/villa-nueva-a15" target="" alt="Villa Nueva" title="Villa Nueva">Villa Nueva</a></li>  </ul></div>  <div class="col-6"><ul></ul></div>  </div>  </div>  <div class="col-4">  <div class="row">  <div class="col-6">  
 <h2 class="acciones-footer">
      <a href="https://www.villamariaya.com/contenidos/contacto.html" target="" title="Villa María Ya! | Contactanos" alt="Villa María Ya! | Contactanos">Contactanos</a></h2>  <h2 class="acciones-footer">  <a href="https://www.villamariaya.com/contenidos/rss.html" target="" title="Villa María Ya! | RSS" alt="Villa María Ya! | RSS">RSS</a></h2> 
</div>  <div class="col-6 footer-sociales"></div></div>  </div></div>  </div></div>  <div class="footer-bottom"><div class="container">  <div class="row"><div class="col-8 footer-terminos">  
 <div class="footer-terminos"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/terminos.html" target="" title="Villa María Ya! | Términos y Condiciones" alt="Villa María Ya! | Términos y Condiciones">Términos y Condiciones</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/privacidad.html" target="" title="Villa María Ya! | Políticas de Privacidad" alt="Villa María Ya! | Políticas de Privacidad">Políticas de Privacidad</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/cookies.html" target="" title="Villa María Ya! | Políticas de cookies" alt="Villa María Ya! | Políticas de cookies">Políticas de cookies</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/nosotros.html" target="" title="Villa María Ya! | Quienes somos" alt="Villa María Ya! | Quienes somos">Quienes somos</a></li>  </ul></div> 
</div>  <div class="col-4 footer-top-copy">  
 <div class="btn-whatsapp-contactme">
        <a href="https://wa.me/5493534238340" target="_blank" rel="noopener noreferrer" alt="Contactar por medio de Whatsapp">
            <img src="https://www.villamariaya.com/assets/img/base/whatsapp.svg" alt="Contactar por medio de Whatsapp" width="40" height="40"></a>  </div>  </div>  <div class="col-9">    </div>  <div class="col-3">  <a href="https://www.dosalcubo.com/" target="_blank" rel="index, nofollow"><img src="https://www.villamariaya.com/assets/img/282/dosalcubo.png" alt="Dos Al Cubo" class="logo-dac"></a>  </div></div>  </div></div>  </div>  </footer>  <!-- JS -->

<div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"><script type="text/javascript"> window.SEO_ADJUNTOS_KEY = "th1nk1nd0tmedia";  window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "perfil";  window.SEO_TAPAS = "tapas-impresas";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "b"; </script>
<script type="text/javascript" src="https://www.villamariaya.com/js/jquery.min-min-version-1604517144.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1604517144.js"></script>
<script type="text/javascript" src="https://www.villamariaya.com/vendor/lazyLoad/lazyLoad-td4-min-version-1604517144.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
            FB.init({
              appId            : '528918254729295',
              autoLogAppEvents : false,
              xfbml            : true,
              version          : 'v8.0'
            });
          };
          </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'block'  }; 
</script>
<script defer src="https://www.villamariaya.com//js-custom/vendor/fontawesome/fontawesome-all.min-min-version-1583520182.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery-3.3.1.min-min-version-1583520182.js" charset="utf-8"></script>
<script> var jq = jQuery.noConflict();
        </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com//js-custom/vendor/detalle-galeria-min-version-1583520182.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/bootstrap.min-min-version-1583520182.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/swiper.min-min-version-1583520182.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/select-share/selection-sharer-min-version-1583520182.js"></script>
<script src="https://www.villamariaya.com//js-custom/main-min-version-1586973318.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery.cookie.min-min-version-1583520182.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/customScrollbar-min-version-1583520182.js" async></script>
<script>if ('serviceWorker' in navigator) {
              window.addEventListener('load', function() { navigator.serviceWorker.register('/OneSignalSDKWorker.js?v=1606772029'); })
            }</script>
<script> window.fbAsyncInit = function() {
                FB.init({
                appId      : '162957901051129',
                xfbml      : true,
                version    : 'v3.0'
                });
                FB.AppEvents.logPageView();
            };
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=162957901051129&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script> var stickyTitle = document.getElementById('sticky-title');
        if(stickyTitle !== null && typeof stickyTitle !== 'undefined'){
            stickyTitle.innerHTML = "Recuperaron moto que había sido robada en 2013";
        }
    </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/video.min-min-version-1542461250.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/Youtube.min-min-version-1542461250.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/videojs-contrib-hls.min-min-version-1542461250.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ads/videojs.ads-min-version-1542461250.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ima/videojs.ima-min-version-1542461250.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/owl-carousel/owl.carousel.min-min-version-1583520182.js"></script>
<script> var arrIds2 = [];
            var index = 0;
            
            arrIds2[index] = {idAdjunto:'37844', tipo:'Imagen'};
            index++;
            
        </script>
</tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        window.setTimeout( function(){ loadTdDefererJs(0) }, 0);
      });
    }else{
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body> 
</html>
<!-- SIP: 127.0.0.1 - REQUEST:/moto/recuperaron-que-habia-sido-robada-2013-n35869 -->
<!-- HN: oregon-front2-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2021-01-17 00:20:55-->
<!-- ERR: NONE-->
<!-- CH => ph-282-1-p:nota-idNota:35869- => 2021-01-17 00:25:30 => 2021-01-17 00:30:55 => 325 | start -->