<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <head><link href="https://www.villamariaya.com/tdcss-f1e6dfa63d9c4cfeca72ecfe2f7fa8df197197f6" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Navidad de Ferias: en plaza Independencia hasta el 24","headline":"Navidad de Ferias: en plaza Independencia hasta el 24","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.villamariaya.com\/navidad\/navidad-ferias-plaza-independencia-el-24-n70646"},"description":"Emprendedores locales se ubican en Plaza Independencia para vender sus productos en el marco de Navidad de Ferias. Estar\u00e1n hasta el 24 de diciembre","url":"https:\/\/www.villamariaya.com\/navidad\/navidad-ferias-plaza-independencia-el-24-n70646","articleBody":"Las v\u00edsperas a la Nochebuena ya se viven en plaza Independencia, donde tiene lugar la Navidad de Ferias con propuestas de regalos para toda la familia. Quienes transiten el espacio c\u00e9ntrico, podr\u00e1n disfrutar desde hoy de un clima de festividad que re\u00fane a trav\u00e9s del municipio a las tradicionales iniciativas de la econom\u00eda social de la ciudad.  De este modo, vecinos y vecinas que se acerquen a la plaza podr\u00e1n recorrer los stands all\u00ed dispuestos con variadas opciones para obsequiar en estas fiestas. El horario para hacerlo ser\u00e1 por la ma\u00f1ana, a partir de las 9:00 y hasta las 13:00 horas, y por la tarde, desde las 17:00 hasta las 22:00. As\u00ed, mediante la iniciativa impulsada por la Secretar\u00eda de Inclusi\u00f3n Social y Territorio, emprendedores de Feria Retro La Lechuza, Nuestras Manos, y Feria por la Igualdad estar\u00e1n presentes hasta el s\u00e1bado 24 con productos artesanales y de elaboraci\u00f3n propia, tales como textiles, antig\u00fcedades, madera, entre otros. En tanto, el \u00faltimo d\u00eda se sumar\u00e1 al evento la Feria Franca para el cierre de la propuesta con sus tradicionales ofertas.  Cabe destacar que a lo largo de todas las jornadas en que se desarrolle la Navidad de Ferias, se sumar\u00e1n espect\u00e1culos de m\u00fasica en vivo, shows para todas las edades e importantes sorteos.","datePublished":"2022-12-20T15:00:00-03:00","dateCreated":"2022-12-20T15:00:00-03:00","dateModified":"2022-12-20T14:02:57-03:00","InLanguage":"es_AR","publisher":{"@type":"Organization","name":"Villa Mar\u00eda Ya!","url":"https:\/\/www.villamariaya.com","logo":{"@type":"ImageObject","url":"https:\/\/www.villamariaya.com\/css-custom\/282\/images\/mtg_logo-282.svg"}},"image":[{"@type":"ImageObject","url":"https:\/\/media.villamariaya.com\/p\/c3bd3c4b14d44ae2c0ae44878111a0d1\/adjuntos\/282\/imagenes\/000\/618\/0000618404\/navidad-ferias-1jpg.jpg","caption":"","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/media.villamariaya.com\/p\/e971eca61738e5cd9b3b1dc35bc36419\/adjuntos\/282\/imagenes\/000\/618\/0000618418\/navidad-feriasjpg.jpg","caption":"","width":"1200","height":"675"}],"articleSection":"Destacada Principal","keywords":"Navidad, Ferias, plaza Independencia","author":{"@type":"Person","name":"Villa Mar\u00eda Ya!","url":""}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Villa Mar\u00eda Ya!","item":{"@id":"https:\/\/www.villamariaya.com","name":"Villa Mar\u00eda Ya!"}},{"@type":"ListItem","position":2,"name":"Navidad","item":{"@id":"https:\/\/www.villamariaya.com\/navidad-a2189","name":"Navidad"}},{"@type":"ListItem","position":3,"name":"Navidad de Ferias: en plaza Independencia hasta el 24","item":{"@id":"https:\/\/www.villamariaya.com\/navidad\/navidad-ferias-plaza-independencia-el-24-n70646","name":"Navidad de Ferias: en plaza Independencia hasta el 24"}}]}]</script>

 

 



<meta property="description" content="Emprendedores locales se ubican en Plaza Independencia para vender sus productos en el marco de Navidad de Ferias. Estarán hasta el 24 de diciembre"/>
<meta property="og:site_name" content="www.villamariaya.com"/>
<meta property="og:description" content="Emprendedores locales se ubican en Plaza Independencia para vender sus productos en el marco de Navidad de Ferias. Estarán hasta el 24 de diciembre"/>
<meta property="og:image" content="https://media.villamariaya.com/p/c3bd3c4b14d44ae2c0ae44878111a0d1/adjuntos/282/imagenes/000/618/0000618404/navidad-ferias-1jpg.jpg"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="528918254729295"/>
<meta property="og:url" content="https://www.villamariaya.com/navidad/navidad-ferias-plaza-independencia-el-24-n70646"/>
<meta property="og:title" content="Navidad de Ferias: en plaza Independencia hasta el 24"/>
<meta itemprop="url" content="https://www.villamariaya.com/navidad/navidad-ferias-plaza-independencia-el-24-n70646"/>
<meta itemprop="name" content="Navidad de Ferias: en plaza Independencia hasta el 24"/>
<meta itemprop="headline" content="Navidad de Ferias: en plaza Independencia hasta el 24"/>
<meta itemprop="description" content="Emprendedores locales se ubican en Plaza Independencia para vender sus productos en el marco de Navidad de Ferias. Estarán hasta el 24 de diciembre"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="VillaMariaYA1"/>
<meta name="twitter:title" content="Navidad de Ferias: en plaza Independencia hasta el 24"/>
<meta name="twitter:description" content="Emprendedores locales se ubican en Plaza Independencia para vender sus productos en el marco de Navidad de Ferias. Estarán hasta el 24 de diciembre"/>
<meta name="twitter:creator" content="VillaMariaYA1"/>
<meta name="twitter:image" content="https://media.villamariaya.com/p/c3bd3c4b14d44ae2c0ae44878111a0d1/adjuntos/282/imagenes/000/618/0000618404/navidad-ferias-1jpg.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta charset="UTF-8">  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, shrink-to-fit=no"/>  <meta http-equiv="X-UA-Compatible" content="ie=edge">  <link rel="apple-touch-icon" sizes="180x180" href="https://www.villamariaya.com/css-custom/282/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.villamariaya.com/css-custom/282/favicons/site.webmanifest">
        <link rel="mask-icon" href="https://www.villamariaya.com/css-custom/282/favicons/safari-pinned-tab.svg" color="#5bbad5">
 <meta name="msapplication-TileColor" content="#ffc40d">
 <meta name="theme-color" content="#ffffff">
        <link rel="shortcut icon" href="https://www.villamariaya.com/css-custom/282/favicons/favicon.ico"/>
 <!-- CSS -->
        
        
        
        
 <title>Navidad de Ferias: en plaza Independencia hasta el 24</title>
	<meta name="GENERATOR" content="Thinkindot 4.8"/>                <!-- main.js -->
              <meta name="description" content="Emprendedores locales se ubican en Plaza Independencia para vender sus productos en el marco de Navidad de Ferias. Estarán hasta el 24 de diciembre"/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_AR"/>
<meta http-equiv="content-language" content="es_AR"/>
<link rel="canonical" href="https://www.villamariaya.com/navidad/navidad-ferias-plaza-independencia-el-24-n70646"/>

<meta http-equiv="refresh" content="1800"/><!-- Thinkindot GA v1.0 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-46', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Navidad de Ferias: en plaza Independencia hasta el 24',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': 'Destacada Principal',
'dimension5': 'Sociedad',
'dimension6': '',
'dimension7': 'Navidad',
'dimension8': 'Ferias',
'dimension9': 'plaza Independencia',
}
);
</script>
<!-- End Thinkindot GA --><!-- Thinkindot GA4-->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=%s"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', '%s');
    gtag('set',
        {
            'dimension1': 'Navidad de Ferias: en plaza Independencia hasta el 24',
            'dimension2': '',
            'dimension3': 'Nota',
            'dimension4': 'Destacada Principal',
            'dimension5': 'Sociedad',
            'dimension6': '',
            'dimension7': 'Navidad',
            'dimension8': 'Ferias',
            'dimension9': 'plaza Independencia',
        });
</script>
<!-- End Thinkindot GA4 --><!-- Global site tag (gtag.js) - Google Analytics -->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-F63N9CQ70N"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-F63N9CQ70N');
</script>
<script xmlns:deferer="no" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6481095367500695" crossorigin="anonymous"></script>

<!-- COMIENZO IMPLEMENTACION ADS EN HEAD --> 
  <script xmlns:deferer="no" async="async" src="https://s-adzone.com/c/120_dac.js?"></script>  <style>.ad-slot-box{height:300px;width:250px;display:inline-block}.ad-slot-bigbox{height:600px;width:250px;display:inline-block}@media screen and (max-width:730px){.ad-slot-billboard{height:50px;width:320px;display:inline-block}}@media screen and (min-width:731px){.ad-slot-billboard{height:90px;width:728px;display:inline-block}}.ad-slot-itt{height:1px;width:1px;display:none}.ad-slot-zocalo{height:1px;width:1px;display:none}</style>  <meta property="fb:pages" content="597445987071558"/>

<!-- FIN IMPLEMENTACION ADS EN HEAD -->
<!-- Google tag (gtag.js) -->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-C7MEH1WXHT"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-C7MEH1WXHT');
</script><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "70646",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Navidad","Ferias","plaza Independencia"], //i.e: authors ids
var_2: ["Destacada Principal","Sociedad",""], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.min.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel='amphtml' href='https://www.villamariaya.com/navidad/navidad-ferias-plaza-independencia-el-24-n70646'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"2c066907-8c6b-47d2-88f2-861fff76e9b4","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"VillaMariaYa","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ff323c"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.villamariaya.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1542461228.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head>  <body class="detail"><div class='ad-slot ad-slot-itt' id='itt' data-adtype='itt'></div>
<div class='ad-slot ad-slot-zocalo' id='zocalo' data-adtype='zocalo'></div>  <div id="fb-root"></div>    <header class="main-header home-header">  
 <div class="widgetContent none ">
 <div class="container header-v2">
 <section class="row top-header-section no-gutters flex-nowrap align-items-center">
 <div class="col-12 col-sm-10 col-lg-10">
 <div class="row align-items-center no-gutters flex-nowrap">
 <div class="col-auto">
 <!-- Menu Button -->
 <i class="fas fa-bars menu-btn" id="menu-btn"></i>  </div>  <div class="col d-flex align-items-center">  <!-- START date -->
 <section class="date-wrapper">
 <time><em>martes</em> 20 de <em>diciembre</em> de 2022</time>  <a href="/" rel="index, nofollow"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->
                                
 <div class="navbar-v2" id="collapsibleNavId">
 <ul class="navbar-nav mr-auto mt-0 mb-0 d-flex justify-content-start main-menu d-flex flex-nowrap align-items-center align-content-start flex-row"></ul>  </div>  <div class="sections-collapse" id="dropdown-menu" style="display:none"><ul class="nav row">  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/industria-y-comercio.html" target="" title="Villa María Ya! | Industria y Comercio" alt="Villa María Ya! | Industria y Comercio">Industria y Comercio</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/inmobiliaria-y-arquitectura.html" target="" title="Villa María Ya! | Inmobiliaria y arquitectura" alt="Villa María Ya! | Inmobiliaria y arquitectura">Inmobiliaria y arquitectura</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">Judiciales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">Gremiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">Regionales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">Policiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">Sociedad</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">Necrológicas</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">Horóscopo</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/feliz-cumple-villa-maria.html" target="" title="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA" alt="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA">FELIZ CUMPLE VILLA MARÍA</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/festival-villa-maria-2022" target="" title="Villa María Ya! | Festival Villa María 2022" alt="Villa María Ya! | Festival Villa María 2022">Festival Villa María 2022 </a></li>  </ul></div> 
  <form id="search-form" action="https://www.villamariaya.com/contenidos/resultado.html" class="search-form d-flex align-items-center ml-sm-auto">
 <input class="search-input m-0" id="textoBuscar" name="search" placeholder="Buscar" type="text">  <div class="search-btn align-self-end ml-auto"><i class="fa fa-search" aria-hidden="true"></i></span></div>  </form ></div>  </div></div>  <div class="col-12 col-sm-2 col-lg-2"><!-- Redes Sociales --></div></section>  <section class="row middle-header-section align-items-center"><div class="col-12 col-sm-3 d-flex align-items-center">  
 <div class="logo-container text-center d-flex align-items-center align-content-center">
              <a class="ml-auto mr-auto" href="https://www.villamariaya.com" rel="index, nofollow"><img class="logo" id="main-logo" width="300" height="62" src="https://www.villamariaya.com/assets/img/282/logo.svg" alt="Villa María Ya!" title="Villa María Ya!"/></a>  </div>  </div>  <div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3">  
 <section class="fecha-clima clearfix hidden-xs"><span id="date"></span>  <div class="OWM row clearfix" id="weather-collapse">		<!--div class="col col-title hidden-md">EL CLIMA EN <span>Villa Maria</span></div--> 	<div class="col col-img aw-icon">
		  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" height="35" width="35" alt="icon"/></div>		<div class="col col-temp"><div class="inner"> <span class="temperature">38&deg;</span></div></div>		<!--div class="col col-hum  hidden-md"><div class="inner"><span id="hum" class="temperature">16<sup>%</sup><div class="sub">HUM</div></span></div></div--> 	<div class="col col-trigger"><div class="inner">		<div class="" data-toggle="modal" data-target="#weather-modal"><i class="fa fa-caret-down" aria-hidden="true"></i></div>		</div></div>  </div>  <div class="row city-wrapper clearfix">  <div class="city">Villa Maria</div></div>  </section>  <div class="clearfix"></div>  <!-- START date -->  <section class="date-wrapper"><time> <em>martes</em> 20 de <em>diciembre</em> de 2022</time>  <a href="/"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->

<!-- Modal -->
<div class="modal fade clima" id="weather-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">  <div class="modal-dialog">  <div class="modal-content">  <div class="modal-header text-center">  <button type="button" class="close" data-dismiss="modal" aria-label="Close">  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" fill="CurrentColor"><path d="M323.1 441l53.9-53.9c9.4-9.4 9.4-24.5 0-33.9L279.8 256l97.2-97.2c9.4-9.4 9.4-24.5 0-33.9L323.1 71c-9.4-9.4-24.5-9.4-33.9 0L192 168.2 94.8 71c-9.4-9.4-24.5-9.4-33.9 0L7 124.9c-9.4 9.4-9.4 24.5 0 33.9l97.2 97.2L7 353.2c-9.4 9.4-9.4 24.5 0 33.9L60.9 441c9.4 9.4 24.5 9.4 33.9 0l97.2-97.2 97.2 97.2c9.3 9.3 24.5 9.3 33.9 0z"/></svg>  </button>  <span class="modal-title">martes 20 de diciembre de 2022 - Villa Maria</span></div>  <div class="modal-body"><div class="weather-main">  <div class="row align-items-center"><div class="col-4">  <div class="weather-wrapper text-center"><div class=" aw-icon-now">  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/></div>  </div></div>  <div class="col-4"><span class="number-big"> 38&deg;</span>  <div class="row weather-footer temperature-wrapper align-items-center no-gutters">  <div class="col-6 temperature-hot">  <span class="small-number">38&deg;</span>  <span>Máxima</span></div>  <div class="col-6 temperature-cold"><span class="small-number"> 17&deg;</span>  <span>Mínima</span></div>  </div></div>  <div class="col-4"><ul class="weather-extended">  <li class="item"><span class="item-description"> Humedad:</span>  <span class="item-value">16%</span></li>  <li class="item"><span class="item-description"> Presión:</span>  <span class="item-value">1006 hPA</span></li>  <li class="item"><span class="item-description"> Viento:</span>  <span class="item-value">NE 4.63 Km/h</span></li>  </ul></div>  </div></div>  </div>  <div class="modal-footer weather-footer">  <div class="container">  <div class="row align-items-center">  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Miércoles</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/02d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">40&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 19&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Jueves</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/10d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">41&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 21&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Viernes</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/10d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">27&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 19&deg;</span>  <span>Mínima</span></div>  </div></div>  </div></div>  </div></div>  </div></div> 
</div>  </div></section>  <section class="row bottom-header-section no-gutters"><div class="col-12">  
 <section class="day-topics "><article>  <nav class="subnav-menu section- d-flex flex-row flex-nowrap align-items-center"><span> Temas del Día: </span>  <ul class="day-topics pl-sm-2 pl-4 d-flex flex-row flex-nowrap align-items-center">  <li class="list-item">  <a href="https://www.villamariaya.com/villa-maria-a38">Villa María</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-nueva-a15">Villa Nueva</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/detenido-a20410">detenido</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/accidente-a1086">accidente</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/cositorto-a18440">Cositorto</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/detenidos-a2517">detenidos</a></li>  </ul></nav>  </article></section> 
  <button class="navbar-toggler button-header" type="button" data-toggle="menuLeft" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">  <i class="fa fa-bars" aria-hidden="true"></i>  </button>  <div class="collapse navbar-collapse" id="navbarSupportedContent">  <ul class="navbar-nav mr-auto main-menu">  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">
                Inicio
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">
                Agro
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">
                Ambiente
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">
                Culturales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">
                Deportes
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">
                Economía
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">
                Espectáculos
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/industria-y-comercio.html" target="" title="Villa María Ya! | Industria y Comercio" alt="Villa María Ya! | Industria y Comercio">
                Industria y Comercio
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/inmobiliaria-y-arquitectura.html" target="" title="Villa María Ya! | Inmobiliaria y arquitectura" alt="Villa María Ya! | Inmobiliaria y arquitectura">
                Inmobiliaria y arquitectura
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">
                Judiciales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">
                Política
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">
                Sociales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">
                Gremiales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">
                Regionales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">
                Policiales
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">
                Sociedad
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">
                Necrológicas
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">
                Horóscopo
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/feliz-cumple-villa-maria.html" target="" title="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA" alt="Villa María Ya! | FELIZ CUMPLE VILLA MARÍA">
                FELIZ CUMPLE VILLA MARÍA
                </a></li>  <li class="nav-item active">  <a class="nav-link" href="https://www.villamariaya.com/festival-villa-maria-2022" target="" title="Villa María Ya! | Festival Villa María 2022" alt="Villa María Ya! | Festival Villa María 2022">
                Festival Villa María 2022 
                </a></li>  </ul></div> 

  <div class="home-header-tools">  <div class="user">  <a class="icon" href="javascript:void(0)">  <i class="fa fa-user"></i>  </a></div>  <div class="search"><a class="icon" href="javascript:void(0)" id="btn-buscar">  <i class="fa fa-search" aria-hidden="true"></i></a>  <form action="https://www.villamariaya.com/contenidos/resultado.html" method="get" class="search-form">
 <input id="search" name="search" type="text" placeholder="Buscar">  <input id="search_submit" value="Rechercher" type="submit" class="hide">  </form></div>  <!-- <div class="en-vivo">
            <a class="icon" href="#vivo">
                <svg class="svg-inline--fa fa-w-16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" fill="currentColor"><path d="M336.2 64H47.8C21.4 64 0 85.4 0 111.8v288.4C0 426.6 21.4 448 47.8 448h288.4c26.4 0 47.8-21.4 47.8-47.8V111.8c0-26.4-21.4-47.8-47.8-47.8zm189.4 37.7L416 177.3v157.4l109.6 75.5c21.2 14.6 50.4-.3 50.4-25.8V127.5c0-25.4-29.1-40.4-50.4-25.8z"/></svg>
            </a>
        </div> --> 
    </div>  </div></section>  </div></div> 
</header>  <main class="main-content container bg-ligth">  
 <!-- Barra Sociales ~REGION100~ -->  <div class="social-sidebar"><div class="face-book">  <a class="icon" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=528918254729295&link=https%3A%2F%2Fwww.villamariaya.com%2Fnavidad%2Fnavidad-ferias-plaza-independencia-el-24-n70646&name=Navidad+de+Ferias%3A+en+plaza+Independencia+hasta+el+24&caption=Navidad&description=Emprendedores+locales+se+ubican+en+Plaza+Independencia+para+vender+sus+productos+en+el+marco+de+Navidad+de+Ferias.+Estar%C3%A1n+hasta+el+24+de+diciembre&redirect_uri=https%3A%2F%2Fwww.villamariaya.com%2Fnavidad%2Fnavidad-ferias-plaza-independencia-el-24-n70646" target="_blank" alt="Facebook" title="Facebook">
 <i class="fab fa-facebook-f"></i></a>  </div>  <div class="twitter">  <a class="icon" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.villamariaya.com%2Fc70646&amp;related=VillaMariaYA1&amp;text=Navidad+de+Ferias%3A+en+plaza+Independencia+hasta+el+24&amp;via=VillaMariaYA1" target="_blank" alt="Twitter" title="Twitter">
 <i class="fab fa-twitter"></i>  </a></div>  <div class="mail"><a class="icon" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.villamariaya.com%2Fnavidad%2Fnavidad-ferias-plaza-independencia-el-24-n70646&subject=%E2%80%9CNavidad%20de%20Ferias%3A%20en%20plaza%20Independencia%20hasta%20el%2024%E2%80%9D" target="_top" alt="@Enviar" title="@Enviar">  <i class="fas fa-envelope"></i></a>  </div>  <!-- <div class="text-message">
            <a class="icon on-slide-comment">
            <i class="fas fa-comment"></i> 
            </a></div> 
        <div class="control-letters"><a href="javascript:void(0)" class="big-letter"> 
            +
            </a>
            <div class="letters-icon">
                <small>A</small>A
            </div>
            <a href="javascript:void(0)" class="small-letter">
            -
            </a></div>  -->
    </div> 


<!-- Comentarios slide -->  <div class="slide-comment"><div class="row">  <div class="col-12"><a class="close on-slide-comment" href="javascript:void(0)">  <!--i class="fas fa-times"></i--> 
                    </a>  <span><!--i class="fas fa-comment"></i-->  </span></div>  <div class="col-12"><div id="disqus_thread_sub"></div></div>  </div></div>


  <div class="banner-libre">  <a href="https://bit.ly/3EVEML9" target="_blank" rel="noopener"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/555/0000555884.gif"  alt="Zonademascotas970x90_Febrero.gif" title="Zonademascotas970x90_Febrero.gif" style="" id="" border="0"/></a>  </div> 
    <article>  <div class="article-header" id="detail-header">  <div class="row">  <div class="col-12">  <div class="article-top">  <span class="category theme cat-principal-suave">Destacada Principal</span>  <span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/navidad-a2189" class="category grouper theme"><span>Navidad</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/ferias-a1643" class="category grouper theme"><span>Ferias</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/plaza-independencia-a22059" class="category grouper theme"><span>plaza Independencia</span></a>  </div>  <div class="article-title">  <h1 class="title">Navidad de Ferias: en plaza Independencia hasta el 24</h1></div>  <div class="article-sub-title "><h2> Emprendedores locales se ubican en Plaza Independencia para vender sus productos en el marco de Navidad de Ferias. Estarán hasta el 24 de diciembre</h2></div>  <div class="article-date"><span> 20 de diciembre de 2022 - 15:00 </span></div>  </div></div>  </div></article> 
  <div class="row">  <div class="col col-8">  
 <!-- VIDEOJS -->
    
    
    
                <!-- OWL CARROUSEL -->
    
    
      <script xmlns:deferer="no"> var vastPreRoll = "";
    </script>  <article class="article-figure">    <div class="row">  <div class="col-12">  <div class="head-image thumb-wrap relative">  <div id="content-gallery">  <div class="gallery" id="fotogaleria-Object_134_101">  <div class="col2 owl-carousel">  <div class="image itemGallery classid78320">  <a href="https://media.villamariaya.com/p/7e82b9761facb869f7e9b14f4830c0f8/adjuntos/282/imagenes/000/618/0000618395/navidad-ferias-1jpg.jpg" onclick="return false;" title="" rel="index, nofollow">
                                        <img xmlns:ll="no" xmlns:ll="no" width="700" src="https://media.villamariaya.com/p/7e82b9761facb869f7e9b14f4830c0f8/adjuntos/282/imagenes/000/618/0000618395/navidad-ferias-1jpg.jpg" alt="Navidad de Ferias: en plaza Independencia hasta el 24" title="Navidad de Ferias: en plaza Independencia hasta el 24"\/>  <div class="gallery-header"><span class="expand"></span></div>  <div class="pieFoto" style="display:none"><span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span>  </div></a>  </div>  <div class="image itemGallery classid78321">  <a href="https://media.villamariaya.com/p/e3586a9c3f333989451919e69b2cc125/adjuntos/282/imagenes/000/618/0000618409/navidad-feriasjpg.jpg" onclick="return false;" title="" rel="index, nofollow">
                                        <img xmlns:ll="no" xmlns:ll="no" width="700" src="https://media.villamariaya.com/p/e3586a9c3f333989451919e69b2cc125/adjuntos/282/imagenes/000/618/0000618409/navidad-feriasjpg.jpg" alt="Navidad de Ferias: en plaza Independencia hasta el 24" title="Navidad de Ferias: en plaza Independencia hasta el 24"\/>  <div class="gallery-header"><span class="expand"></span></div>  <div class="pieFoto" style="display:none"><span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span>  </div></a>  </div></div>  <div class="galleryPrevThumb2 galleft" style="display:none;"><a class="arrow-left prevPager"> <img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_izq2.png" width="53" height="53" alt="Anterior" title="Anterior" \/></a></div>  <div class="galleryNextThumb2 galright" style="display:none;"><a class="arrow-right nextPager"> <img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_der2.png" width="53" height="53" alt="Siguiente" title="Siguiente"\/></a></div>  <div class="clearfix"></div></div>  </div></div>  </div></div>  </article> 
 
<article class="article-body first"><div class="article-author"></div>  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p>Las vísperas a la Nochebuena ya se viven en <strong>plaza Independencia</strong>, donde tiene lugar la <strong>Navidad</strong> de <strong>Ferias</strong> con propuestas de regalos para toda la familia. Quienes transiten el espacio céntrico, podrán disfrutar desde hoy de un clima de festividad que reúne a través del municipio a las tradicionales iniciativas de la economía social de la ciudad. </p></div>  </div></article>


  <article class="article-body">  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p>De este modo, vecinos y vecinas que se acerquen a la plaza podrán recorrer los stands allí dispuestos con variadas opciones para obsequiar en estas fiestas. El horario para hacerlo será por la mañana, a partir de las 9:00 y hasta las 13:00 horas, y por la tarde, desde las 17:00 hasta las 22:00.</p> <p>Así, mediante la iniciativa impulsada por la Secretaría de Inclusión Social y Territorio, emprendedores de Feria Retro La Lechuza, Nuestras Manos, y Feria por la Igualdad estarán presentes hasta el sábado 24 con productos artesanales y de elaboración propia, tales como textiles, antigüedades, madera, entre otros. En tanto, el último día se sumará al evento la Feria Franca para el cierre de la propuesta con sus tradicionales ofertas. </p> <p>Cabe destacar que a lo largo de todas las jornadas en que se desarrolle la Navidad de Ferias, se sumarán espectáculos de música en vivo, shows para todas las edades e importantes sorteos.</p></div>  </div></article>

</div>  <div class="col col-4"><aside>  

<div class="aside-section reading-now"><div class="aside-titulo">  <h2>Lo que se lee ahora</h2></div>  <article class="aside-article"><figure class="a-article-img figure">  <a href="https://www.villamariaya.com/corzo/encontraron-brian-corzo-estaba-desaparecido-el-jueves-n70599" target="" class="media-link link-analytic" rel="index, nofollow">
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/c88389d274f6ba2b07c12f6fab24b0fd/adjuntos/282/imagenes/000/617/0000617746/solicitud-paraderojpg.jpg"  alt="Encontraron a Brian Corzo: estaba desaparecido desde el jueves" title="Encontraron a Brian Corzo: estaba desaparecido desde el jueves" width="350" height="197" class="img-fluid"/></a>  </figure>  <div class="a-article-agrup">  <span>Destacada Principal</span></div>  <div class="a-article-title"><h2>  <a class="title-link link-analytic" href="https://www.villamariaya.com/corzo/encontraron-brian-corzo-estaba-desaparecido-el-jueves-n70599" target="">Encontraron a Brian Corzo: estaba desaparecido desde el jueves</a></h2>  </div></article>

</div> 
  <div class="banner-libre">  <a href="https://www.instagram.com/pueblonuevo.sa" target="_blank" rel="noopener"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/262/0000262130.jpg"  alt="Souto web " title="Souto web " style="" id="" border="0"/></a>  </div> 
 
<div class="aside-section aside-lista"><div class="aside-titulo">  <h2>las más leídas</h2></div>  <ul class="a-lista"><li>  <article class="row no-gutters"><div class="col">  <div class="a-article-title"><h5>  <a href="https://www.villamariaya.com/corzo/encontraron-brian-corzo-quien-estaba-desaparecido-n70599" class="a-article-link" rel="index, follow" >Encontraron a Brian Corzo: estaba desaparecido desde el jueves</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/corzo/encontraron-brian-corzo-quien-estaba-desaparecido-n70599" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/c88389d274f6ba2b07c12f6fab24b0fd/adjuntos/282/imagenes/000/617/0000617746/solicitud-paraderojpg.jpg"  alt="Encontraron a Brian Corzo, quien estaba desaparecido." title="Encontraron a Brian Corzo, quien estaba desaparecido." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/feriado/feriado-nacional-como-es-la-actividad-villa-maria-n70603" class="a-article-link" rel="index, follow" >Feriado nacional: ¿Cómo es la actividad en Villa María?</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/feriado/feriado-nacional-como-es-la-actividad-villa-maria-n70603" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/3b26b688324fd81c3cec0f30fb90952a/adjuntos/282/imagenes/000/494/0000494825/reloj-flores-villa-mariajpg.jpg"  alt="Feriado nacional: ¿Cómo será la actividad en Villa María?" title="Feriado nacional: ¿Cómo será la actividad en Villa María?" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/epec/dos-operarios-epec-heridos-explosion-generador-n70583" class="a-article-link" rel="index, follow" >Dos operarios de EPEC heridos por explosión de generador</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/epec/dos-operarios-epec-heridos-explosion-generador-n70583" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/ac42a2ea1d144b0cd1003c798916f9e3/adjuntos/282/imagenes/000/618/0000618138/epec-accidente-laboraljpg.jpg"  alt="Dos operarios de EPEC heridos por explosión de generador" title="Dos operarios de EPEC heridos por explosión de generador" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/necrologicas/necrologicas-martes-20-diciembre-2022-n70613" class="a-article-link" rel="index, follow" >Necrológicas martes 20 de diciembre de 2022</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/necrologicas/necrologicas-martes-20-diciembre-2022-n70613" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/be28f131a05283541d6a57352b24c3a2/adjuntos/282/imagenes/000/256/0000256794/necrologicas-3jpg.jpg"  alt="Necrológicas domingo 14 de noviembre de 2021" title="Necrológicas domingo 14 de noviembre de 2021" class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/festejos/festejos-plaza-centenario-fallo-el-operativo-n70525" class="a-article-link" rel="index, follow" >Festejos en plaza Centenario: ¿Falló el operativo?</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/festejos/festejos-plaza-centenario-fallo-el-operativo-n70525" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/944b78ee5dba36515eb1f609c42d10c7/adjuntos/282/imagenes/000/617/0000617711/fuente-plaza-ocampojpg.jpg"  alt="Así quedó una fuente tras los festejos en plaza Centenario." title="Así quedó una fuente tras los festejos en plaza Centenario." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  </ul></div> 

  <div class="banner-libre">  <!-- RD_300x250_VM -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9536924128680699" data-ad-slot="2291050137"></ins> 
<script xmlns:deferer="no"> (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="banner-libre"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.2.1 --> 
<ins data-revive-zoneid="1236" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script xmlns:deferer="no" async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>  </div>  </aside></div>  </div>  <section class="bg-ligth">  

<section class="container bg-ligth">  <div class="temas-rel">  <div class="row">  <div class="col-12">  <h2>Temas</h2></div>  <div class="col-12"><ul class="temas-list">  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/navidad-a2189" target="">Navidad</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/ferias-a1643" target="">Ferias</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/plaza-independencia-a22059" target="">plaza Independencia</a></li>  </ul></div>  </div></div> 
</section> 


<section class="container bg-ligth" class="container"><div class="articles-rel">  <div class="row"><div class="col-12">  <h2>Te puede interesar</h2></div>  </div>  <ul class="articles-rel-list row">  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/navidad/navidad-ferias-del-20-al-24-diciembre-n70493" target="" title="Navidad de Ferias del 20 al 24 de diciembre">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/c2779059b5916641528e479c6ee35316/adjuntos/282/imagenes/000/617/0000617588/255x144/smart/navidad-ferias-del-20-al-24-diciembre.png"  alt="Navidad de Ferias del 20 al 24 de diciembre" title="Navidad de Ferias del 20 al 24 de diciembre" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/navidad/navidad-ferias-del-20-al-24-diciembre-n70493">
                                Fiestas
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/navidad/navidad-ferias-del-20-al-24-diciembre-n70493" target="" alt="Navidad de Ferias del 20 al 24 de diciembre" title="Navidad de Ferias del 20 al 24 de diciembre" >Navidad de Ferias del 20 al 24 de diciembre</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/navidad/navidad-el-pago-nueva-edicion-la-escuela-granja-n70400" target="" title="Navidad en el Pago, nueva edición en la Escuela Granja">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/9637c4d030bbb6b6feeccf8dd241e5bd/adjuntos/282/imagenes/000/617/0000617242/255x144/smart/navidad-el-pago-nueva-edicion-la-escuela-granja.png"  alt="Navidad en el Pago, nueva edición en la Escuela Granja" title="Navidad en el Pago, nueva edición en la Escuela Granja" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/navidad/navidad-el-pago-nueva-edicion-la-escuela-granja-n70400">
                                Peña Folclórica
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/navidad/navidad-el-pago-nueva-edicion-la-escuela-granja-n70400" target="" alt="Navidad en el Pago, nueva edición en la Escuela Granja" title="Navidad en el Pago, nueva edición en la Escuela Granja" >Navidad en el Pago, nueva edición en la Escuela Granja</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/navidad/navidad-tu-barrio-y-navidad-el-pago-n70449" target="" title="Navidad en tu barrio y Navidad en el pago: Las propuestas culturales para este fin de semana">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/56eea6d4c7d289481eae0a2502f445e9/adjuntos/282/imagenes/000/616/0000616085/255x144/smart/img-20221209-wa0006jpg.jpg"  alt="navidad en tu barrio y navidad en el pago: las propuestas culturales para este fin de semana" title="navidad en tu barrio y navidad en el pago: las propuestas culturales para este fin de semana" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/navidad-a2189">
                                Navidad
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/navidad/navidad-tu-barrio-y-navidad-el-pago-n70449" target="" alt="Navidad en tu barrio y Navidad en el pago: Las propuestas culturales para este fin de semana" title="Navidad en tu barrio y Navidad en el pago: Las propuestas culturales para este fin de semana" >Navidad en tu barrio y Navidad en el pago: Las propuestas culturales para este fin de semana</a></h2>  </div></article>  </li></ul>  </div></section> 

  <div class="widgetContent none ">  <div class="widget-content widget-color-" style="background-image:url('');">  <div class="container">  <div class="row">  <div class="col col-sm-12"></div>  </div>  <div class="row">  <div class="col col-sm-6">  
 <article class="article-highlight-square   ">
 <figure class="figure no-video">
	<span class="badge agrup principal-suave">
		<a href="https://www.villamariaya.com/villa-nueva/dos-accidentes-villa-nueva-esta-tarde-n70654" title="Villa Nueva" alt="Villa Nueva" class="section-link principal-suave" target="">Villa Nueva</a></span>  <a href="https://www.villamariaya.com/villa-nueva/dos-accidentes-villa-nueva-esta-tarde-n70654" target="" title="Dos accidentes en Villa Nueva esta tarde" alt="Dos accidentes en Villa Nueva esta tarde">
                
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/8d9caf4653dc2885e8c040a8d5435466/adjuntos/282/imagenes/000/618/0000618454/540x304/smart/dos-accidentes-villa-nueva-esta-tarde.png"  alt="Dos accidentes en Villa Nueva esta tarde" title="Dos accidentes en Villa Nueva esta tarde" width="540" height="405" srcset=  "https://media.villamariaya.com/p/8d9caf4653dc2885e8c040a8d5435466/adjuntos/282/imagenes/000/618/0000618454/540x304/smart/dos-accidentes-villa-nueva-esta-tarde.png 540w, https://media.villamariaya.com/p/8d9caf4653dc2885e8c040a8d5435466/adjuntos/282/imagenes/000/618/0000618454/540x304/smart/dos-accidentes-villa-nueva-esta-tarde.png 540w, https://media.villamariaya.com/p/8d9caf4653dc2885e8c040a8d5435466/adjuntos/282/imagenes/000/618/0000618454/540x304/smart/dos-accidentes-villa-nueva-esta-tarde.png 540w, https://media.villamariaya.com/p/8d9caf4653dc2885e8c040a8d5435466/adjuntos/282/imagenes/000/618/0000618454/540x304/smart/dos-accidentes-villa-nueva-esta-tarde.png 540w" sizes=  ""/></a>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/villa-nueva/dos-accidentes-villa-nueva-esta-tarde-n70654" target="" >Dos accidentes en Villa Nueva esta tarde</a></h2>  </div></article> 
</div>  <div class="col col-sm-6">  

<div class="simple-list two-columns-wrapper"><div class="row">  <div class="col-md-6"><article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/vecina/preocupacion-una-vecina-el-barrio-solares-del-norte-n70586" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/3691ca411cbfe55346941304905c9e3b/adjuntos/282/imagenes/000/617/0000617378/350x197/smart/solares-del-norte4jpg.jpg"  class="figure-img img-fluid" alt="Preocupación de una vecina en el barrio Solares del Norte"></a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/vecina/preocupacion-una-vecina-el-barrio-solares-del-norte-n70586" title="Locales" alt="Locales" class="section-link principal-suave" target="">Locales</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/vecina/preocupacion-una-vecina-el-barrio-solares-del-norte-n70586" >Preocupación de una vecina en el barrio Solares del Norte</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/nobrega/la-defensa-nobrega-va-al-tribunal-superior-justicia-n70633" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/a0f601c8ac56714928fdfe37fb53cfd3/adjuntos/282/imagenes/000/602/0000602839/350x197/smart/lucas-nobrega.png"  class="figure-img img-fluid" alt="La defensa del exconcejal Nóbrega va al Tribunal Superior de Justicia">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/nobrega/la-defensa-nobrega-va-al-tribunal-superior-justicia-n70633" title="Judiciales" alt="Judiciales" class="section-link principal-suave" target="">Judiciales</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/nobrega/la-defensa-nobrega-va-al-tribunal-superior-justicia-n70633" >La defensa del exconcejal Nóbrega va al Tribunal Superior de Justicia</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/motos/robaron-dos-motos-la-madrugada-hoy-n70642" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/a53273f4177fc81dbd35abdbd75a648a/adjuntos/282/imagenes/000/618/0000618345/350x197/smart/moto-robada-1jpg.jpg"  class="figure-img img-fluid" alt="Robaron dos motos en la madrugada de hoy">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/moto-a982" title="motos" alt="motos" class="section-link principal-suave" target="">motos</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/motos/robaron-dos-motos-la-madrugada-hoy-n70642" >Robaron dos motos en la madrugada de hoy</a></h2> 
<style hidden>.figure-avartar{width:40px!important;height:40px!important}</style>
<div class="article-author">  <figure class="figure-author #PATHADJUNTOAUTHOR_CHICO_r543a8c71bda771e431f7d81df1a56263#">  <!---[NOLIST]--->
        <a href="https://www.villamariaya.com/motos/robaron-dos-motos-la-madrugada-hoy-n70642" rel="index, nofollow">
 <img src="" width="30" height="30" class="figure-img img-fluid rounded-circle mx-auto figure-avartar" alt="">  </a></figure>  <span>Por <a href="https://www.villamariaya.com/motos/robaron-dos-motos-la-madrugada-hoy-n70642" class="author-name">Rocío González Fuentes </a></span> 
</div></div> 
</article></div>  <div class="col-md-6"><article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/bernarte/damian-bernarte-retomo-ayer-sus-actividades-como-intendente-n70604" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/dda3be3978edae762002cf3a9e42bd0b/adjuntos/282/imagenes/000/618/0000618214/san-fran-titulopng.png"  class="figure-img img-fluid" alt="Damián Bernarte retomó ayer sus actividades como intendente"></a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/bernarte/damian-bernarte-retomo-ayer-sus-actividades-como-intendente-n70604" title="Después de la balacera" alt="Después de la balacera" class="section-link principal-suave" target="">Después de la balacera</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/bernarte/damian-bernarte-retomo-ayer-sus-actividades-como-intendente-n70604" >Damián Bernarte retomó ayer sus actividades como intendente</a></h2> 
<style hidden>.figure-avartar{width:40px!important;height:40px!important}</style>
<div class="article-author">  <figure class="figure-author #PATHADJUNTOAUTHOR_CHICO_r543a8c71bda771e431f7d81df1a56263#">  <!---[NOLIST]--->
        <a href="https://www.villamariaya.com/bernarte/damian-bernarte-retomo-ayer-sus-actividades-como-intendente-n70604" rel="index, nofollow">
 <img src="" width="30" height="30" class="figure-img img-fluid rounded-circle mx-auto figure-avartar" alt="">  </a></figure>  <span>Por <a href="https://www.villamariaya.com/bernarte/damian-bernarte-retomo-ayer-sus-actividades-como-intendente-n70604" class="author-name">Aníbal Galetto </a></span> 
</div></div> 
</article></div>  </div></div> 
</div>  </div>  <div class="row">  <div class="col col-sm-12"></div>  </div></div>  </div></div> 

  <div class="article-comment" id="comentarios">  <div class="row">  <div class="col-12">  <h2>Dejá tu comentario</h2></div>  </div>  <div class="col-12">  <div class="fb-comments" data-href="https://www.villamariaya.com/c70646" data-numposts="5"></div>  </div></div> 
</section>  </main>  <footer class="footer">  
 <div class="widgetContent none ">
 <div class="footer-top">
 <div class="container">
 <div class="row">
 <div class="col-6">
                            <a href="https://www.villamariaya.com" title="Villa María Ya!" rel="index, nofollow"><img class="logo-footer-top" src="https://www.villamariaya.com/assets/img/282/logo-ei-2018.png" alt="Dos Al Cubo" class="logo-dac"/></a>  
    
    
</div>  <div class="col-6 fix-footer-icon">  

<div class="home-header-socials social-bar"><div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Facebook" href="https://es-la.facebook.com/villamariaya/" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000119.svg" class="img" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000120.svg" class="img_over" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Twitter" href="https://twitter.com/villamariaya1" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000125.svg" class="img" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000126.svg" class="img_over" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Instagram" href="https://www.instagram.com/villamariaya/?hl=es-la" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000127.svg" class="img" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000128.svg" class="img_over" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  </a></div> 
</div>  </div></div>  </div></div>  <div class="footer-midle"><div class="container">  <div class="row"><div class="col-4">  
 <h2>Secciones</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  </ul></div>  <div class="col-6"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/industria-y-comercio.html" target="" title="Villa María Ya! | Industria y Comercio" alt="Villa María Ya! | Industria y Comercio">Industria y Comercio</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/inmobiliaria-y-arquitectura.html" target="" title="Villa María Ya! | Inmobiliaria y arquitectura" alt="Villa María Ya! | Inmobiliaria y arquitectura">Inmobiliaria y arquitectura</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">Judiciales</a></li>  </ul></div>  </div>  </div>  <div class="col-4">  
 <h2>Temas del día</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/villa-maria-a38" target="" alt="Villa María" title="Villa María">Villa María</a></li>  <li>  <a href="https://www.villamariaya.com/villa-nueva-a15" target="" alt="Villa Nueva" title="Villa Nueva">Villa Nueva</a></li>  <li>  <a href="https://www.villamariaya.com/detenido-a20410" target="" alt="detenido" title="detenido">detenido</a></li>  <li>  <a href="https://www.villamariaya.com/accidente-a1086" target="" alt="accidente" title="accidente">accidente</a></li>  <li>  <a href="https://www.villamariaya.com/cositorto-a18440" target="" alt="Cositorto" title="Cositorto">Cositorto</a></li>  </ul></div>  <div class="col-6"><ul>  <li>  <a href="https://www.villamariaya.com/detenidos-a2517" target="" alt="detenidos" title="detenidos">detenidos</a></li>  </ul></div>  </div>  </div>  <div class="col-4">  <div class="row">  <div class="col-6">  
 <h2 class="acciones-footer">
      <a href="https://www.villamariaya.com/contenidos/contacto.html" target="" title="Villa María Ya! | Contactanos" alt="Villa María Ya! | Contactanos">Contactanos</a></h2>  <h2 class="acciones-footer">  <a href="https://www.villamariaya.com/contenidos/rss.html" target="" title="Villa María Ya! | RSS" alt="Villa María Ya! | RSS">RSS</a></h2> 
</div>  <div class="col-6 footer-sociales"></div></div>  </div></div>  </div></div>  <div class="footer-bottom"><div class="container">  <div class="row"><div class="col-8 footer-terminos">  
 <div class="footer-terminos"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/terminos.html" target="" title="Villa María Ya! | Términos y Condiciones" alt="Villa María Ya! | Términos y Condiciones">Términos y Condiciones</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/privacidad.html" target="" title="Villa María Ya! | Políticas de Privacidad" alt="Villa María Ya! | Políticas de Privacidad">Políticas de Privacidad</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/cookies.html" target="" title="Villa María Ya! | Políticas de cookies" alt="Villa María Ya! | Políticas de cookies">Políticas de cookies</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/nosotros.html" target="" title="Villa María Ya! | Quienes somos" alt="Villa María Ya! | Quienes somos">Quienes somos</a></li>  </ul></div> 
</div>  <div class="col-4 footer-top-copy">  
 <div class="btn-whatsapp-contactme">
        <a href="https://wa.me/5493534238340" target="_blank" rel="noopener noreferrer" alt="Contactar por medio de Whatsapp">
            <img src="https://www.villamariaya.com/assets/img/base/whatsapp.svg" alt="Contactar por medio de Whatsapp" width="40" height="40"></a>  </div>  </div>  <div class="col-9">    </div>  <div class="col-3">  <a href="https://www.dosalcubo.com/" target="_blank" alt="Descrubi el mejor CMS para medios digitales" title="Descrubi el mejor CMS para medios digitales" rel="noopener"><img src="https://www.villamariaya.com/assets/img/282/dosalcubo.png" alt="Descrubi el mejor CMS para medios digitales" title="Descrubi el mejor CMS para medios digitales" class="logo-dac"></a>  </div></div>  </div></div>  </div>  </footer>  <!-- JS -->
    <script xmlns:deferer="no" data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61303";
                                        c.src = "//scripts.cleverwebserver.com/ac56fec351c48c80bf87e1565034efe6.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script> 
<div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"><script type="text/javascript" src="https://www.villamariaya.com/js/jquery.min-min-version-1613598441.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1613598441.js"></script>
<script type="text/javascript" src="https://www.villamariaya.com/vendor/lazyLoad/lazyLoad-td4-min-version-1613598441.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
          FB.init({
            appId            : '528918254729295',
            autoLogAppEvents : false,
            xfbml            : true,
            version          : 'v8.0'
          });
        };
        </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'block'  }; 
</script>
<script defer src="https://www.villamariaya.com//js-custom/vendor/fontawesome/fontawesome-all.min-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery-3.3.1.min-min-version-1583520341.js" charset="utf-8"></script>
<script> var jq = jQuery.noConflict();
        </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com//js-custom/vendor/detalle-galeria-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/bootstrap.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/swiper.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/select-share/selection-sharer-min-version-1583520341.js"></script>
<script src="https://www.villamariaya.com//js-custom/main-min-version-1586973339.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery.cookie.min-min-version-1583520341.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/customScrollbar-min-version-1583520341.js" async></script>
<script> window.fbAsyncInit = function() {
                FB.init({
                appId      : '162957901051129',
                xfbml      : true,
                version    : 'v3.0'
                });
                FB.AppEvents.logPageView();
            };
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=162957901051129&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script> var stickyTitle = document.getElementById('sticky-title');
        if(stickyTitle !== null && typeof stickyTitle !== 'undefined'){
            stickyTitle.innerHTML = "Navidad de Ferias: en plaza Independencia hasta el 24";
        }
    </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/video.min-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/Youtube.min-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/videojs-contrib-hls.min-min-version-1542461252.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ads/videojs.ads-min-version-1542461252.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ima/videojs.ima-min-version-1542461252.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/owl-carousel/owl.carousel.min-min-version-1583520341.js"></script>
<script> var arrIds2 = [];
            var index = 0;
            
            arrIds2[index] = {idAdjunto:'78320', tipo:'Imagen'};
            index++;
            
            arrIds2[index] = {idAdjunto:'78321', tipo:'Imagen'};
            index++;
            
        </script>
</tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body> 
</html>
<!-- detalle-nota.html --><!-- 127.0.0.1 --><!-- Request Time: 2022-12-20 18:48:30 --><!-- HN: oregon-front3-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2022-12-20 18:48:30-->
<!-- AFV: 36-->
<!-- PI: 37-->
<!-- AF: 36-->
<!-- MS: NOT-->
<!-- COUNTRY CODE: US-->
