<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <link href="https://www.villamariaya.com/tdcss-13bc24c64d0ec8bf44aebe7033d0845cb4093ba4" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Violencia de G\u00e9nero: a d\u00f3nde acudir y por qu\u00e9 hablar de ello","headline":"Violencia de G\u00e9nero: a d\u00f3nde acudir y por qu\u00e9 hablar de ello","mainEntityOfPage":"https:\/\/www.villamariaya.com\/violencia-genero\/donde-acudir-y-que-hablar-ello-n36500","description":"La subsecretaria de g\u00e9nero y diversidad del municipio, Melina Mosquera, habl\u00f3 con Radio Ya! sobre violencia de g\u00e9nero y qu\u00e9 mecanismos existen para combatirla.","url":"https:\/\/www.villamariaya.com\/violencia-genero\/donde-acudir-y-que-hablar-ello-n36500","articleBody":"La ciudad se ha visto atravesada en los \u00faltimos d\u00edas por el femicidio de Beatriz Stefanatto, la mujer que se convirti\u00f3 tristemente en la primera victima de violencia de g\u00e9nero en Villa Mar\u00eda en lo que va del 2021. En ese marco desde Radio Ya! conversaron con Melina Mosquera, subsecretaria de g\u00e9nero y diversidad del municipio y se desempe\u00f1a en el Polo de la Mujer. La funcionaria brind\u00f3 recomendaciones sobre qu\u00e9 hacer en el caso de descubrir algunas se\u00f1ales compatibles con violencia de g\u00e9nero: \"Nosotros siempre decimos que el primer contacto deber\u00eda ser con el Polo de la Mujer\".  Melina Mosquera Coordinadora de g\u00e9nero y diversidad del municipio         Este espacio est\u00e1 conformado por una psic\u00f3loga, una trabajadora social y una abogada para cubrir consultas o el asesoramiento necesario para cada uno de los casos. Durante el 2020 el Polo trabaj\u00f3 con 867 casos de violencia: \"abordar situaciones de violencia desde el teletrabajo es muy complejo. Hoy estamos tratando de volver a la presencialidad con todos los protocolos pertinentes\", coment\u00f3 Mosquera.  La violencia de g\u00e9nero es la pandemia invisible.    La violencia de g\u00e9nero es la pandemia invisible. \"Es necesario repensar el poder Judicial. Que se democratice la justicia. Es necesario que la justicia tenga una mirada con perspectiva de g\u00e9nero y que la Ley Micaela tenga una aplicaci\u00f3n efectiva en el poder judicial\", complet\u00f3 la funcionaria.  ","datePublished":"2021-02-05T07:20:00-03:00","dateModified":"2021-02-04T19:49:07-03:00","InLanguage":"es_ES","publisher":{"@type":"Organization","name":"Villa Mar\u00eda Ya!","url":"https:\/\/www.villamariaya.com","logo":{"@type":"ImageObject","url":"https:\/\/www.villamariaya.com\/css-custom\/282\/images\/mtg_logo-282.svg"}},"image":{"@type":"ImageObject","name":"Violencia","description":"<p><span style=\"vertical-align: inherit;\" data-mce-style=\"vertical-align: inherit;\"> <span style=\"vertical-align: inherit;\" data-mce-style=\"vertical-align: inherit;\"><span style=\"vertical-align: inherit;\" data-mce-style=\"vertical-align: inherit;\"> <span style=\"vertical-align: inherit;\" data-mce-style=\"vertical-align: inherit;\">Violencia de g\u00e9nero, la pandemia invisible.<\/span><\/span><\/span><\/span><\/p>","url":"https:\/\/media.villamariaya.com\/p\/25e9bc4a837cb048dff9106342bd75a8\/adjuntos\/282\/imagenes\/000\/319\/0000319820\/violencia-genero-la-pandemia-invisible.png","width":"1200","height":"675"},"articleSection":"Destacada Principal","author":{"@type":"Person","name":"Villa Mar\u00eda Ya!"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Villa Mar\u00eda Ya!","item":"https:\/\/www.villamariaya.com"},{"@type":"ListItem","position":2,"name":"violencia de g\u00e9nero","item":"https:\/\/www.villamariaya.com\/violencia-genero-a219"},{"@type":"ListItem","position":3,"name":"Violencia de G\u00e9nero: a d\u00f3nde acudir y por qu\u00e9 hablar de ello","item":"https:\/\/www.villamariaya.com\/violencia-genero\/donde-acudir-y-que-hablar-ello-n36500"}]}]</script>


 

 



<meta property="description" content="Noticias actualizadas al instante de Villa María y la región. Periodismo con opinión."/>
<meta property="og:site_name" content="www.villamariaya.com"/>
<meta property="og:description" content="La subsecretaria de género y diversidad del municipio, Melina Mosquera, habló con Radio Ya! sobre violencia de género y qué mecanismos existen para combatirla."/>
<meta property="og:image" content="https://media.villamariaya.com/p/25e9bc4a837cb048dff9106342bd75a8/adjuntos/282/imagenes/000/319/0000319820/violencia-genero-la-pandemia-invisible.png"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="528918254729295"/>
<meta property="og:url" content="https://www.villamariaya.com/violencia-genero/donde-acudir-y-que-hablar-ello-n36500"/>
<meta property="og:title" content="Mosquera: &quot;la violencia de género es la pandemia invisible&quot;"/>
<meta itemprop="url" content="https://www.villamariaya.com/violencia-genero/donde-acudir-y-que-hablar-ello-n36500"/>
<meta itemprop="name" content="Mosquera: &quot;la violencia de género es la pandemia invisible&quot;"/>
<meta itemprop="headline" content="Mosquera: &quot;la violencia de género es la pandemia invisible&quot;"/>
<meta itemprop="description" content="La subsecretaria de género y diversidad del municipio, Melina Mosquera, habló con Radio Ya! sobre violencia de género y qué mecanismos existen para combatirla."/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="VillaMariaYA1"/>
<meta name="twitter:title" content="Mosquera: &quot;la violencia de género es la pandemia invisible&quot;"/>
<meta name="twitter:description" content="La subsecretaria de género y diversidad del municipio, Melina Mosquera, habló con Radio Ya! sobre violencia de género y qué mecanismos existen para combatirla."/>
<meta name="twitter:creator" content="VillaMariaYA1"/>
<meta name="twitter:image" content="https://media.villamariaya.com/p/25e9bc4a837cb048dff9106342bd75a8/adjuntos/282/imagenes/000/319/0000319820/violencia-genero-la-pandemia-invisible.png"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta charset="UTF-8">  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, shrink-to-fit=no"/>  <meta http-equiv="X-UA-Compatible" content="ie=edge">  <link rel="apple-touch-icon" sizes="180x180" href="https://www.villamariaya.com/css-custom/282/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.villamariaya.com/css-custom/282/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.villamariaya.com/css-custom/282/favicons/site.webmanifest">
        <link rel="mask-icon" href="https://www.villamariaya.com/css-custom/282/favicons/safari-pinned-tab.svg" color="#5bbad5">
 <meta name="msapplication-TileColor" content="#ffc40d">
 <meta name="theme-color" content="#ffffff">
        <link rel="shortcut icon" href="https://www.villamariaya.com/css-custom/282/favicons/favicon.ico"/>
 <!-- CSS -->
        
        
        
        
 <title>Violencia de Género: a dónde acudir y por qué hablar de ello</title>
	<meta name="GENERATOR" content="Thinkindot 4.5.6"/>                <!-- main.js -->
              <meta name="description" content="La subsecretaria de género y diversidad del municipio, Melina Mosquera, habló con Radio Ya! sobre violencia de género y qué mecanismos existen para combatirla."/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_ES"/>
<link rel="canonical" href="https://www.villamariaya.com/violencia-genero/donde-acudir-y-que-hablar-ello-n36500"/>

<meta http-equiv="refresh" content="1800"/><!-- Thinkindot GA v1.0 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-46', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Violencia de G&eacute;nero: a d&oacute;nde acudir y por qu&eacute; hablar de ello',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': 'Destacada Principal',
'dimension5': 'Sociedad',
'dimension6': '',
'dimension7': 'violencia de g&eacute;nero',
'dimension8': 'casos',
'dimension9': 'Diversidad',
}
);
</script>
<!-- End Thinkindot GA --><script xmlns:deferer="no" data-ad-client="ca-pub-1288493762712212" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Thinkindot Tracker v1.4 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 282,
application_id: "villa-maria-ya",
object_type: "Nota",
object_id: "36500",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["violencia de g&eacute;nero","casos","Diversidad"], //i.e: authors ids
var_2: ["Destacada Principal","Sociedad",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel='amphtml' href='https://www.villamariaya.com/violencia-genero/donde-acudir-y-que-hablar-ello-n36500'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"2c066907-8c6b-47d2-88f2-861fff76e9b4","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"VillaMariaYa","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ff323c"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.villamariaya.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1542461230.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script>
</head>  <body class="detail"><div id="fb-root"></div>    <header class="main-header home-header">  
 <div class="widgetContent none ">
 <div class="container header-v2">
 <section class="row top-header-section no-gutters flex-nowrap align-items-center">
 <div class="col-12 col-sm-10 col-lg-10">
 <div class="row align-items-center no-gutters flex-nowrap">
 <div class="col-auto">
 <!-- Menu Button -->
 <i class="fas fa-bars menu-btn" id="menu-btn"></i>  </div>  <div class="col d-flex align-items-center">  <!-- START date -->
 <section class="date-wrapper">
 <time><em>viernes</em> 5 de <em>febrero</em> de 2021</time>  <a href="/" rel="index, nofollow"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->
                                
 <div class="navbar-v2" id="collapsibleNavId">
 <ul class="navbar-nav mr-auto mt-0 mb-0 d-flex justify-content-start main-menu d-flex flex-nowrap align-items-center align-content-start flex-row"></ul>  </div>  <div class="sections-collapse" id="dropdown-menu" style="display:none"><ul class="nav row">  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">Senza Parole</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">Gremiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">Judiciales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">Regionales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">Policiales</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">Sociedad</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">Necrológicas</a></li>  <li class="col-12 col-md-6 text-center normal">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">Horóscopo</a></li>  </ul></div> 
  <form id="search-form" action="https://www.villamariaya.com/contenidos/resultado.html" class="search-form d-flex align-items-center ml-sm-auto">
 <input class="search-input m-0" id="textoBuscar" name="search" placeholder="Buscar" type="text">  <div class="search-btn align-self-end ml-auto"><i class="fa fa-search" aria-hidden="true"></i></span></div>  </form ></div>  </div></div>  <div class="col-12 col-sm-2 col-lg-2"><!-- Redes Sociales --></div></section>  <section class="row middle-header-section align-items-center"><div class="col-12 col-sm-3 d-flex align-items-center">  
 <div class="logo-container text-center d-flex align-items-center align-content-center">
              <a class="ml-auto mr-auto" href="https://www.villamariaya.com" rel="index, nofollow"><img class="logo" id="main-logo" width="300" height="62" src="https://www.villamariaya.com/assets/img/282/logo.svg" alt="Villa María Ya!" title="Villa María Ya!"/></a>  </div>  </div>  <div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3">  
 <section class="fecha-clima clearfix hidden-xs"><span id="date"></span>  <div class="OWM row clearfix" id="weather-collapse">		<!--div class="col col-title hidden-md">EL CLIMA EN <span>Villa Maria</span></div--> 	<div class="col col-img aw-icon">
		  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" height="35" width="35" alt="icon"/></div>		<div class="col col-temp"><div class="inner"> <span class="temperature">16&deg;</span></div></div>		<!--div class="col col-hum  hidden-md"><div class="inner"><span id="hum" class="temperature">91<sup>%</sup><div class="sub">HUM</div></span></div></div--> 	<div class="col col-trigger"><div class="inner">		<div class="" data-toggle="modal" data-target="#weather-modal"><i class="fa fa-caret-down" aria-hidden="true"></i></div>		</div></div>  </div>  <div class="row city-wrapper clearfix">  <div class="city">Villa Maria</div></div>  </section>  <div class="clearfix"></div>  <!-- START date -->  <section class="date-wrapper"><time> <em>viernes</em> 5 de <em>febrero</em> de 2021</time>  <a href="/"><img src="" alt="" id="sticky-logo"></a>  </section>  <!-- END date -->

<!-- Modal -->
<div class="modal fade clima" id="weather-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">  <div class="modal-dialog">  <div class="modal-content">  <div class="modal-header text-center">  <button type="button" class="close" data-dismiss="modal" aria-label="Close">  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" fill="CurrentColor"><path d="M323.1 441l53.9-53.9c9.4-9.4 9.4-24.5 0-33.9L279.8 256l97.2-97.2c9.4-9.4 9.4-24.5 0-33.9L323.1 71c-9.4-9.4-24.5-9.4-33.9 0L192 168.2 94.8 71c-9.4-9.4-24.5-9.4-33.9 0L7 124.9c-9.4 9.4-9.4 24.5 0 33.9l97.2 97.2L7 353.2c-9.4 9.4-9.4 24.5 0 33.9L60.9 441c9.4 9.4 24.5 9.4 33.9 0l97.2-97.2 97.2 97.2c9.3 9.3 24.5 9.3 33.9 0z"/></svg>  </button>  <span class="modal-title">viernes  5 de febrero de 2021 - Villa Maria</span></div>  <div class="modal-body"><div class="weather-main">  <div class="row align-items-center"><div class="col-4">  <div class="weather-wrapper text-center"><div class=" aw-icon-now">  <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/></div>  </div></div>  <div class="col-4"><span class="number-big"> 16&deg;</span>  <div class="row weather-footer temperature-wrapper align-items-center no-gutters">  <div class="col-6 temperature-hot">  <span class="small-number">33&deg;</span>  <span>Máxima</span></div>  <div class="col-6 temperature-cold"><span class="small-number"> 15&deg;</span>  <span>Mínima</span></div>  </div></div>  <div class="col-4"><ul class="weather-extended">  <li class="item"><span class="item-description"> Humedad:</span>  <span class="item-value">91%</span></li>  <li class="item"><span class="item-description"> Presión:</span>  <span class="item-value">1017 hPA</span></li>  <li class="item"><span class="item-description"> Viento:</span>  <span class="item-value">N 0.89 Km/h</span></li>  </ul></div>  </div></div>  </div>  <div class="modal-footer weather-footer">  <div class="container">  <div class="row align-items-center">  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Sábado</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">35&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 17&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Domingo</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">37&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 18&deg;</span>  <span>Mínima</span></div>  </div></div>  </div>  <div class="col-4 text-center border-left">  <div class="weather-extended-wrapper">  <span class="weather-day">Lunes</span>  <!--img class="weather-icon"src="https://www.villamariaya.com/css/282/images/OWM/modal/.png" alt="" title="" width="66" height="66" /-->
 <div class=" aw-icon-week">
                                    <img src="https://www.villamariaya.com/assets/img/282/clima/svg/owm/01d.svg" class="svg" alt="icon"/>  </div>  <div class="temperature-wrapper clearfix">  <div class="temperature-hot">  <span class="small-number">37&deg;</span>  <span>Máxima</span></div>  <div class="temperature-cold"><span class="small-number"> 20&deg;</span>  <span>Mínima</span></div>  </div></div>  </div></div>  </div></div>  </div></div> 
</div>  </div></section>  <section class="row bottom-header-section no-gutters"><div class="col-12">  
 <section class="day-topics "><article>  <nav class="subnav-menu section- d-flex flex-row flex-nowrap align-items-center"><span> Temas del Día: </span>  <ul class="day-topics pl-sm-2 pl-4 d-flex flex-row flex-nowrap align-items-center">  <li class="list-item">  <a href="https://www.villamariaya.com/coronavirus-a267">coronavirus</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-maria-a38">Villa María</a></li>  <li class="list-item">  <a href="https://www.villamariaya.com/villa-nueva-a15">Villa Nueva</a></li>  </ul></nav>  </article></section> 
  <button class="navbar-toggler button-header" type="button" data-toggle="menuLeft" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">  <i class="fa fa-bars" aria-hidden="true"></i>  </button>  <div class="collapse navbar-collapse" id="navbarSupportedContent">  <ul class="navbar-nav mr-auto main-menu">  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">
                Inicio
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">
                Agro
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">
                Ambiente
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">
                Culturales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">
                Espectáculos
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">
                Deportes
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">
                Política
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">
                Sociales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">
                Senza Parole
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">
                Economía
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/gremiales.html" target="" title="Villa María Ya! | Gremiales" alt="Villa María Ya! | Gremiales">
                Gremiales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/judiciales.html" target="" title="Villa María Ya! | Judiciales" alt="Villa María Ya! | Judiciales">
                Judiciales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/regionales.html" target="" title="Villa María Ya! | Regionales" alt="Villa María Ya! | Regionales">
                Regionales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/policiales.html" target="" title="Villa María Ya! | Policiales" alt="Villa María Ya! | Policiales">
                Policiales
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/sociedad.html" target="" title="Villa María Ya! | Sociedad" alt="Villa María Ya! | Sociedad">
                Sociedad
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.villamariaya.com/contenidos/necrologicas.html" target="" title="Villa María Ya! | Necrológicas" alt="Villa María Ya! | Necrológicas">
                Necrológicas
                </a></li>  <li class="nav-item inactive">  <a class="nav-link" href="https://www.mi-horoscopo-del-dia.com/horoscopos/diario/" target="_blank" title="Villa María Ya! | Horóscopo" alt="Villa María Ya! | Horóscopo">
                Horóscopo
                </a></li>  </ul></div> 

  <div class="home-header-tools">  <div class="user">  <a class="icon" href="javascript:void(0)">  <i class="fa fa-user"></i>  </a></div>  <div class="search"><a class="icon" href="javascript:void(0)" id="btn-buscar">  <i class="fa fa-search" aria-hidden="true"></i></a>  <form action="https://www.villamariaya.com/contenidos/resultado.html" method="get" class="search-form">
 <input id="search" name="search" type="text" placeholder="Buscar">  <input id="search_submit" value="Rechercher" type="submit" class="hide">  </form></div>  <!-- <div class="en-vivo">
            <a class="icon" href="#vivo">
                <svg class="svg-inline--fa fa-w-16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" fill="currentColor"><path d="M336.2 64H47.8C21.4 64 0 85.4 0 111.8v288.4C0 426.6 21.4 448 47.8 448h288.4c26.4 0 47.8-21.4 47.8-47.8V111.8c0-26.4-21.4-47.8-47.8-47.8zm189.4 37.7L416 177.3v157.4l109.6 75.5c21.2 14.6 50.4-.3 50.4-25.8V127.5c0-25.4-29.1-40.4-50.4-25.8z"/></svg>
            </a>
        </div> --> 
    </div>  </div></section>  </div></div> 
</header>  <main class="main-content container bg-ligth">  
 <!-- Barra Sociales ~REGION100~ -->  <div class="social-sidebar"><div class="face-book">  <a class="icon" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=528918254729295&link=https%3A%2F%2Fwww.villamariaya.com%2Fviolencia-genero%2Fdonde-acudir-y-que-hablar-ello-n36500&name=Violencia+de+G%C3%A9nero%3A+a+d%C3%B3nde+acudir+y+por+qu%C3%A9+hablar+de+ello&caption=violencia+de+g%C3%A9nero&description=La+subsecretaria+de+g%C3%A9nero+y+diversidad+del+municipio%2C+Melina+Mosquera%2C+habl%C3%B3+con+Radio+Ya%21+sobre+violencia+de+g%C3%A9nero+y+qu%C3%A9+mecanismos+existen+para+combatirla.&redirect_uri=https%3A%2F%2Fwww.villamariaya.com%2Fviolencia-genero%2Fdonde-acudir-y-que-hablar-ello-n36500" target="_blank" alt="Facebook" title="Facebook">
 <i class="fab fa-facebook-f"></i></a>  </div>  <div class="twitter">  <a class="icon" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.villamariaya.com%2Fc36500&amp;related=VillaMariaYA1&amp;text=Violencia+de+G%C3%A9nero%3A+a+d%C3%B3nde+acudir+y+por+qu%C3%A9+hablar+de+ello&amp;via=VillaMariaYA1" target="_blank" alt="Twitter" title="Twitter">
 <i class="fab fa-twitter"></i>  </a></div>  <div class="mail"><a class="icon" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.villamariaya.com%2Fviolencia-genero%2Fdonde-acudir-y-que-hablar-ello-n36500&subject=%E2%80%9CViolencia%20de%20G%C3%A9nero%3A%20a%20d%C3%B3nde%20acudir%20y%20por%20qu%C3%A9%20hablar%20de%20ello%E2%80%9D" target="_top" alt="@Enviar" title="@Enviar">  <i class="fas fa-envelope"></i></a>  </div>  <!-- <div class="text-message">
            <a class="icon on-slide-comment">
            <i class="fas fa-comment"></i> 
            </a></div> 
        <div class="control-letters"><a href="javascript:void(0)" class="big-letter"> 
            +
            </a>
            <div class="letters-icon">
                <small>A</small>A
            </div>
            <a href="javascript:void(0)" class="small-letter">
            -
            </a></div>  -->
    </div> 


<!-- Comentarios slide -->  <div class="slide-comment"><div class="row">  <div class="col-12"><a class="close on-slide-comment" href="javascript:void(0)">  <!--i class="fas fa-times"></i--> 
                    </a>  <span><!--i class="fas fa-comment"></i-->  </span></div>  <div class="col-12"><div id="disqus_thread_sub"></div></div>  </div></div>


  <div class="banner-libre">  <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/258/0000258348.jpeg"  alt="Zona Mascota 970 X90 .jpeg" title="Zona Mascota 970 X90 .jpeg" style="" id="" border="0"/>  </div> 
    <article>  <div class="article-header" id="detail-header">  <div class="row">  <div class="col-12">  <div class="article-top">  <span class="category theme cat-principal-suave">Destacada Principal</span>  <span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/violencia-genero-a219" class="category grouper theme"><span>violencia de género</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/casos-a255" class="category grouper theme"><span>casos</span></a><span class="category pipe"> | </span>  <a href="https://www.villamariaya.com/diversidad-a1780" class="category grouper theme"><span>Diversidad</span></a>  </div>  <div class="article-title">  <h1 class="title">Violencia de Género: a dónde acudir y por qué hablar de ello</h1></div>  <div class="article-sub-title "><h2> La subsecretaria de género y diversidad del municipio, Melina Mosquera, habló con Radio Ya! sobre violencia de género y qué mecanismos existen para combatirla.</h2></div>  <div class="article-date"><span> 05 de febrero de 2021 - 07:20 </span></div>  </div></div>  </div></article> 
  <div class="row">  <div class="col col-8">  
 <!-- VIDEOJS -->
    
    
    
                <!-- OWL CARROUSEL -->
    
    
      <script xmlns:deferer="no"> var vastPreRoll = "";
    </script>  <article class="article-figure">    <div class="row">  <div class="col-12">  <div class="head-image thumb-wrap relative">  <div id="content-gallery">  <div class="gallery" id="fotogaleria-Object_134_101">  <div class="col2 owl-carousel">  <div class="image itemGallery classid34097">  <a href="https://media.villamariaya.com/p/41f90e7ad213d4ffb9e6f0e491bb19d6/adjuntos/282/imagenes/000/319/0000319812/violencia-genero-la-pandemia-invisible.png" onclick="return false;" title="Violencia de género, la pandemia invisible." rel="index, nofollow">
                                        <img xmlns:ll="no" xmlns:ll="no" width="700" src="https://media.villamariaya.com/p/41f90e7ad213d4ffb9e6f0e491bb19d6/adjuntos/282/imagenes/000/319/0000319812/violencia-genero-la-pandemia-invisible.png" alt="Violencia de género" title="Violencia de género"\/>  <div class="gallery-header"><span class="expand"></span></div>  <div class="pieFoto" style="display:block"><span class="epiinterior" style="display:"> <p><span style="vertical-align:inherit;" data-mce-style="vertical-align: inherit;"> <span style="vertical-align:inherit;" data-mce-style="vertical-align: inherit;"><span style="vertical-align:inherit;" data-mce-style="vertical-align: inherit;"> <span style="vertical-align:inherit;" data-mce-style="vertical-align: inherit;">Violencia de género, la pandemia invisible.</span></span></span></span></p></span>  <span class="copyinterior" style="display:">Terapify</span></div>  </a></div>  </div>  <div class="galleryPrevThumb2 galleft" style="display:none;"><a class="arrow-left prevPager"><img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_izq2.png" width="53" height="53" alt="Anterior" title="Anterior" \/></a></div>  <div class="galleryNextThumb2 galright" style="display:none;"><a class="arrow-right nextPager"> <img xmlns:ll="no" xmlns:ll="no" src="https://www.villamariaya.com/css-custom/282/images/f_der2.png" width="53" height="53" alt="Siguiente" title="Siguiente"\/></a></div>  <div class="clearfix"></div></div>  </div></div>  </div></div>  </article> 
 
<article class="article-body first"><div class="article-author"></div>  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p>La ciudad se ha visto atravesada en los últimos días por el femicidio de <a href="https://www.villamariaya.com/femicidio/la-victima-tenia-un-golpe-la-cabeza-n36410" target="_self" rel="follow">Beatriz Stefanatto</a>, la mujer que se convirtió tristemente en la primera victima de <strong>violencia de género</strong> en Villa María en lo que va del 2021.</p></div>  </div></article>


  <article class="article-body">  <div class="article-content">  <div class="cuerpo" data-twitter-link="">  <p>En ese marco desde <em><strong>Radio Ya! </strong></em> conversaron con Melina Mosquera, subsecretaria de género y diversidad del municipio y se desempeña en el Polo de la Mujer. La funcionaria brindó recomendaciones sobre qué hacer en el caso de descubrir algunas señales compatibles con <a href="https://www.villamariaya.com/violencia-genero-a219" class="agrupador" rel="219">violencia de género</a>: "Nosotros siempre decimos que el primer contacto debería ser con el Polo de la Mujer".</p> <div contenteditable="false" class="embed_cont type_freetext" rel="freetext" id="embed7881_wrap" data-provider="YouTube"> <div class="embed_options" rel="opt" id="embed7881_opts">Melina Mosquera Coordinadora de género y diversidad del municipio<span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('embed7881')" class="embed_colapse less" id="embed7881_colapse"></span><span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('embed7881')" class="embed_delete less" id="embed7881_delete"></span></div>  <div id="embed7881_content" class="embed_content"><div id="embed7881_embed"> <iframe width="200" height="113" src="https://www.youtube.com/embed/igI81ayYM-Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>  </div> <div id="embed7881_epigrafe" class="embed_epigrafe"></div>  <div id="embed7881_copyright" class="embed_copyright"></div></div>  <p>Este espacio está conformado por una psicóloga, una trabajadora social y una abogada para cubrir consultas o el asesoramiento necesario para cada uno de los <a href="https://www.villamariaya.com/casos-a255" class="agrupador" rel="255">casos</a>.</p> <p>Durante el 2020 el Polo trabajó con 867 casos de violencia: "abordar situaciones de violencia desde el teletrabajo es muy complejo. Hoy estamos tratando de volver a la presencialidad con todos los protocolos pertinentes", comentó Mosquera.</p> <p><span class="embed_cont type_highlight inlinehighlight" rel="highlight" id="embedtdkj5ko33rp_wrap" style="opacity:1;height:auto;"> <span class="embed_options highlight inlinehighlight" rel="opt" id="embedtdkj5ko33rp_opts">La violencia de género es la pandemia invisible. <span onclick="parent.parent.TinyMCETdcuerpo.removeHighlight('embedtdkj5ko33rp')" class="embed_colapse inlinehighlight less" id="embedtdkj5ko33rp_colapse"></span>  </span> <span class="embed_content inlinehighlight" id="embedtdkj5ko33rp_content">La violencia de género es la pandemia invisible.</span></span></p>  <p>"Es necesario repensar el poder Judicial. Que se democratice la justicia. Es necesario que la justicia tenga una mirada con perspectiva de género y que la Ley Micaela tenga una aplicación efectiva en el poder judicial", completó la funcionaria.</p> <p></p>  </div></div>  </article>  </div>  <div class="col col-4">  <aside>  

<div class="aside-section reading-now">
 <div class="aside-titulo">
 <h2>Lo que se lee ahora</h2></div>  <article class="aside-article"><figure class="a-article-img figure">  <a href="https://www.villamariaya.com/agua/convocan-al-comite-cuenca-y-refuerzan-albardones-evaluar-situacion-del-rio-ctalamochita-n36499" target="" class="media-link link-analytic" rel="index, nofollow">
                <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/c3d67c41a7b709bd297d95d79a5fbc11/adjuntos/282/imagenes/000/371/0000371755/dique-piedras-moras-aumento-su-caudal-agua.png"  alt="Convocan al Comité de Cuenca y refuerzan albardones para evaluar situación del río Ctalamochita" title="Convocan al Comité de Cuenca y refuerzan albardones para evaluar situación del río Ctalamochita" width="350" height="197" class="img-fluid"/></a>  </figure>  <div class="a-article-agrup">  <span>Destacada Principal</span></div>  <div class="a-article-title"><h2>  <a class="title-link link-analytic" href="https://www.villamariaya.com/agua/convocan-al-comite-cuenca-y-refuerzan-albardones-evaluar-situacion-del-rio-ctalamochita-n36499" target="">Convocan al Comité de Cuenca y refuerzan albardones para evaluar situación del río Ctalamochita</a></h2>  </div></article>

</div> 
  <div class="banner-libre">  <a href="https://www.instagram.com/pueblonuevo.sa" target="_blank"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/262/0000262130.jpg"  alt="Souto web " title="Souto web " style="" id="" border="0"/></a>  </div> 
  <div class="banner-libre gray-border"><div class="banner-content">  <a href="https://www.montironiford.com.ar/?utm_source=Banner&utm_medium=24CUOTASFIJAS" target="_blank"><img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/adjuntos/282/banners/000/259/0000259399.gif"  alt="BANNER MONTORINI" title="BANNER MONTORINI" style="" id="" border="0"/></a>  </div></div> 

 
<div class="aside-section aside-lista">  <div class="aside-titulo">  <h2>las más leídas</h2></div>  <ul class="a-lista"><li>  <article class="row no-gutters"><div class="col">  <div class="a-article-title"><h5>  <a href="https://www.villamariaya.com/homicidio/salguero-acusada-pide-ir-al-pabellon-mujeres-porque-es-varon-trans-n36493" class="a-article-link" rel="index, follow" >Homicidio de Salguero: acusada pide ir al pabellón de mujeres porque es varón trans</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/homicidio/salguero-acusada-pide-ir-al-pabellon-mujeres-porque-es-varon-trans-n36493" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/aad19fca57f5e6011191788ec782635e/adjuntos/282/imagenes/000/371/0000371687/maximo-barrios-esta-detenido-el-homicidio-daniel-santos-salguero.jpg"  alt="Máximo Barrios está detenido por el homicidio de Daniel Santos Salguero." title="Máximo Barrios está detenido por el homicidio de Daniel Santos Salguero." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/detuvieron/maximo-barrios-y-genoveva-fernandez-n36473" class="a-article-link" rel="index, follow" >Caso Salguero: Los detenidos son Máximo Barrios y Genoveva Fernández</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/detuvieron/maximo-barrios-y-genoveva-fernandez-n36473" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/3f0cdc1964f4b885d9f5270c8533a1a6/adjuntos/282/imagenes/000/371/0000371346/esta-manana-detuvieron-dos-personas-el-homicidio-santos-daniel-salguero-73.jpg"  alt="Esta mañana, detuvieron a dos personas por el homicidio de Santos Daniel Salguero (73)." title="Esta mañana, detuvieron a dos personas por el homicidio de Santos Daniel Salguero (73)." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/salguero/caso-la-acusada-homicidio-habia-sido-detenida-estafa-n36481" class="a-article-link" rel="index, follow" >Caso Salguero: La acusada de homicidio había sido detenida por estafa</a></h5>  </div> 
<style hidden>.figure-avartar{width:40px!important;height:40px!important}</style>
<div class="article-author">  <figure class="figure-author #PATHADJUNTOAUTHOR_CHICO_r330ccbdcf6559e7de05fca98ff74c291#">  <!---[NOLIST]--->
        <a href="https://www.villamariaya.com/salguero/caso-la-acusada-homicidio-habia-sido-detenida-estafa-n36481" rel="index, nofollow">
 <img src="" width="30" height="30" class="figure-img img-fluid rounded-circle mx-auto figure-avartar" alt="">  </a></figure>  <span>Por <a href="https://www.villamariaya.com/salguero/caso-la-acusada-homicidio-habia-sido-detenida-estafa-n36481" class="author-name">Rocío González Fuentes </a></span> 
</div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/salguero/caso-la-acusada-homicidio-habia-sido-detenida-estafa-n36481" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/3f0cdc1964f4b885d9f5270c8533a1a6/adjuntos/282/imagenes/000/371/0000371346/esta-manana-detuvieron-dos-personas-el-homicidio-santos-daniel-salguero-73.jpg"  alt="Esta mañana, detuvieron a dos personas por el homicidio de Santos Daniel Salguero (73)." title="Esta mañana, detuvieron a dos personas por el homicidio de Santos Daniel Salguero (73)." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/barrio-lamadrid/el-hombre-fallecido-tenia-74-anos-n36469" class="a-article-link" rel="index, follow" >Violencia desmedida: a Santos Daniel Salguero lo habrían matado para robarle su Fiat Palio </a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/barrio-lamadrid/el-hombre-fallecido-tenia-74-anos-n36469" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/534acff55dacc52a6a9f187dbd01af1f/adjuntos/282/imagenes/000/371/0000371188/el-aberrante-hecho-ocurrio-barrio-lamadrid.png"  alt="El aberrante hecho ocurrió en barrio Lamadrid." title="El aberrante hecho ocurrió en barrio Lamadrid." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  <li><article class="row no-gutters">  <div class="col"><div class="a-article-title">  <h5>  <a href="https://www.villamariaya.com/salguero/caso-detuvieron-dos-personas-n36472" class="a-article-link" rel="index, follow" >Último momento: Hay dos detenidos por el homicidio de Salguero</a></h5>  </div></div>  <div class="col-4"><figure class="figure a-article-img">  <a href="https://www.villamariaya.com/salguero/caso-detuvieron-dos-personas-n36472" rel="index, nofollow">
                            
                            <img srcset="" sizes="" src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/001de07df843c46f63face5f1fd6cc6e/adjuntos/282/imagenes/000/371/0000371188/hay-dos-detenidos-el-homicidio-santos-daniel-salguero.png"  alt="Hay dos detenidos por el homicidio de Santos Daniel Salguero." title="Hay dos detenidos por el homicidio de Santos Daniel Salguero." class="figure-img img-fluid"/></a>  </figure></div>  </article></li>  </ul></div> 

  <div class="banner-libre">  <!-- RD_300x250_VM -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9536924128680699" data-ad-slot="2291050137"></ins> 
<script xmlns:deferer="no"> (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
</aside>  </div></div>  <section class="bg-ligth">  

<section class="container bg-ligth"><div class="temas-rel">  <div class="row"><div class="col-12">  <h2>Temas</h2></div>  <div class="col-12"><ul class="temas-list">  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/violencia-genero-a219" target="">violencia de género</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/casos-a255" target="">casos</a></li>  <li class="tema-list">  <a class="people-link" href="https://www.villamariaya.com/diversidad-a1780" target="">Diversidad</a></li>  </ul></div>  </div></div> 
</section> 


<section class="container bg-ligth" class="container"><div class="articles-rel">  <div class="row"><div class="col-12">  <h2>Te puede interesar</h2></div>  </div>  <ul class="articles-rel-list row">  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/denuncia/el-femicida-tenia-antecedentes-violencia-genero-n36416" target="" title="El femicida tenía antecedentes por violencia de género">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/aeb3530e659ea1c7822bc28f53f6c978/adjuntos/282/imagenes/000/370/0000370396/companysjpg.jpg"  alt="el femicida tenia antecedentes por violencia de genero" title="el femicida tenia antecedentes por violencia de genero" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/denuncia-a1197">
                                denuncia
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/denuncia/el-femicida-tenia-antecedentes-violencia-genero-n36416" target="" alt="El femicida tenía antecedentes por violencia de género" title="El femicida tenía antecedentes por violencia de género" >El femicida tenía antecedentes por violencia de género</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/villa-nueva/un-joven-fue-detenido-violencia-genero-n36404" target="" title="Machirulo a la sombra: Un pibe fue detenido por hacerse el guapo con su ex">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/ee7b475beb5598de29c3369811d85a06/adjuntos/282/imagenes/000/370/0000370181/en-villa-nueva-la-policia-arresto-un-joven-23-anos-debido-un-episodio-violencia-genero.jpg"  alt="En Villa Nueva, la Policía arrestó a un joven de 23 años debido a un episodio de violencia de género." title="En Villa Nueva, la Policía arrestó a un joven de 23 años debido a un episodio de violencia de género." width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/villa-nueva/un-joven-fue-detenido-violencia-genero-n36404">
                                Policiales
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/villa-nueva/un-joven-fue-detenido-violencia-genero-n36404" target="" alt="Machirulo a la sombra: Un pibe fue detenido por hacerse el guapo con su ex" title="Machirulo a la sombra: Un pibe fue detenido por hacerse el guapo con su ex" >Machirulo a la sombra: Un pibe fue detenido por hacerse el guapo con su ex</a></h2>  </div></article>  </li>  <li class="article-rel-list col-3  ">  <article>  <div class="article-rel-img">  <a href="https://www.villamariaya.com/mujeres/botones-antipanico-monitorean-140-peligro-n36317" target="" title="Botones antipánico: monitorean a 140 mujeres en peligro">
                        <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/fe7ab775cda4d0d8fb46b9e5085cc550/adjuntos/282/imagenes/000/368/0000368816/boton-antipanicojpg.jpg"  alt="botones antipanico: monitorean a 140 mujeres en peligro" title="botones antipanico: monitorean a 140 mujeres en peligro" width="255" height="144"/>  </a></div>  <div class="w-article-rel-agrup"><span>  <a href="https://www.villamariaya.com/mujeres/botones-antipanico-monitorean-140-peligro-n36317">
                                vivir con miedo
                            </a></span>  </div>  <div class="article-rel-title">  <h2>  <a class="title-link" href="https://www.villamariaya.com/mujeres/botones-antipanico-monitorean-140-peligro-n36317" target="" alt="Botones antipánico: monitorean a 140 mujeres en peligro" title="Botones antipánico: monitorean a 140 mujeres en peligro" >Botones antipánico: monitorean a 140 mujeres en peligro</a></h2>  </div></article>  </li></ul>  </div></section> 

  <div class="widgetContent none ">  <div class="widget-content widget-color-" style="background-image:url('');">  <div class="container">  <div class="row">  <div class="col col-sm-12"></div>  </div>  <div class="row">  <div class="col col-sm-6">  
 <article class="article-highlight-square   ">
 <figure class="figure with-video">
	<span class="badge agrup principal-suave">
		<a href="https://www.villamariaya.com/violencia-genero/donde-acudir-y-que-hablar-ello-n36500" title="Femicidio" alt="Femicidio" class="section-link principal-suave" target="">Femicidio</a></span>  <a href="https://www.villamariaya.com/violencia-genero/donde-acudir-y-que-hablar-ello-n36500" target="" title="Mosquera: la violencia de género es la pandemia invisible" alt="Mosquera: la violencia de género es la pandemia invisible">
 <i class="player md"></i>  <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/c642176811df132e44e5ab3b9718ad04/adjuntos/282/imagenes/000/319/0000319817/violencia-genero-la-pandemia-invisible.png"  alt="Violencia de género, la pandemia invisible." title="Violencia de género, la pandemia invisible." width="540" height="405" srcset=  "https://media.villamariaya.com/p/c642176811df132e44e5ab3b9718ad04/adjuntos/282/imagenes/000/319/0000319817/violencia-genero-la-pandemia-invisible.png 540w, https://media.villamariaya.com/p/c642176811df132e44e5ab3b9718ad04/adjuntos/282/imagenes/000/319/0000319817/violencia-genero-la-pandemia-invisible.png 540w, https://media.villamariaya.com/p/c642176811df132e44e5ab3b9718ad04/adjuntos/282/imagenes/000/319/0000319817/violencia-genero-la-pandemia-invisible.png 540w, https://media.villamariaya.com/p/c642176811df132e44e5ab3b9718ad04/adjuntos/282/imagenes/000/319/0000319817/violencia-genero-la-pandemia-invisible.png 540w" sizes=  ""/>  </a></figure>  <div class="info-wrapper"><h2 class="title">  <a href="https://www.villamariaya.com/violencia-genero/donde-acudir-y-que-hablar-ello-n36500" target="" >Mosquera: "la violencia de género es la pandemia invisible"</a></h2>  </div></article> 
</div>  <div class="col col-sm-6">  

<div class="simple-list two-columns-wrapper"><div class="row">  <div class="col-md-6"><article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/agua/mas-convocan-al-comite-cuenca-y-refuerzan-albardones-n36499" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/c3d67c41a7b709bd297d95d79a5fbc11/adjuntos/282/imagenes/000/371/0000371755/dique-piedras-moras-aumento-su-caudal-agua.png"  class="figure-img img-fluid" alt="Convocan al Comité de Cuenca y refuerzan albardones para evaluar situación del río Ctalamochita"></a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/agua/mas-convocan-al-comite-cuenca-y-refuerzan-albardones-n36499" title="Previenen" alt="Previenen" class="section-link principal-suave" target="">Previenen</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/agua/mas-convocan-al-comite-cuenca-y-refuerzan-albardones-n36499" >Convocan al Comité de Cuenca y refuerzan albardones para evaluar situación del río Ctalamochita</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/villa-nueva/detienen-una-mujer-desobediencia-n36506" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/5a2b97be972b077521d5215c5d5ea5df/adjuntos/282/imagenes/000/371/0000371821/dfpng.png"  class="figure-img img-fluid" alt="Se hizo la guapa con la poli y terminó encanada">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/villa-nueva-a15" title="Villa Nueva" alt="Villa Nueva" class="section-link principal-suave" target="">Villa Nueva</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/villa-nueva/detienen-una-mujer-desobediencia-n36506" >Se hizo la guapa con la poli y terminó encanada</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/salguero/sus-vecinos-lo-llamaban-el-flaquito-n36483" rel="index, nofollow">
 <i class="player sm"></i>  <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/4115c539fe4477c21b5b323f57087d37/adjuntos/282/imagenes/000/371/0000371188/santos-danielpng.png"  class="figure-img img-fluid" alt="Salguero: sus vecinos lo llamaban "el flaquito""></a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/salguero-a7341" title="Salguero" alt="Salguero" class="section-link principal-suave" target="">Salguero</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/salguero/sus-vecinos-lo-llamaban-el-flaquito-n36483" >Salguero: sus vecinos lo llamaban "el flaquito"</a></h2>  </div></article>  </div>  <div class="col-md-6">  <article class="article-badge-in-image   ">  <figure class="figure">  <a href="https://www.villamariaya.com/salguero/caso-secuestran-armas-ballesteros-n36501" rel="index, nofollow">
            
            <img src="https://www.villamariaya.com/css-custom/282/lazy.svg" longdesc="https://media.villamariaya.com/p/163fbbc4af9a40bc4eddb54d6e8cb16a/adjuntos/282/imagenes/000/371/0000371777/las-armas-pertenecian-salguero.png"  class="figure-img img-fluid" alt="Caso Salguero: secuestran armas en Ballesteros">  </a>
	<span class="badge agrup principal-suave">		<a href="https://www.villamariaya.com/salguero/caso-secuestran-armas-ballesteros-n36501" title="Homicidio" alt="Homicidio" class="section-link principal-suave" target="">Homicidio</a></span>  </figure>  <div class="info-wrapper">  <h2 class="title">  <a href="https://www.villamariaya.com/salguero/caso-secuestran-armas-ballesteros-n36501" >Caso Salguero: secuestran armas en Ballesteros</a></h2>  </div></article>  </div></div> 
</div>  </div></div>  <div class="row"><div class="col col-sm-12"></div></div>  </div></div>  </div> 
  <div class="banner-libre">  <!-- /74629637/DacAdm728 --> 
<div id='div-gpt-ad-1592077709161-0' style='width:750px;height:100px;'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592077709161-0'); });
  </script></div>  </div> 
  <div class="article-comment" id="comentarios"><div class="row">  <div class="col-12"><h2> Dejá tu comentario</h2></div>  </div>  <div class="col-12">  <div class="fb-comments" data-href="https://www.villamariaya.com/c36500" data-numposts="5"></div>  </div></div> 
</section>  </main>  <footer class="footer">  
 <div class="widgetContent none ">
 <div class="footer-top">
 <div class="container">
 <div class="row">
 <div class="col-6">
                            <a href="https://www.villamariaya.com" title="Villa María Ya!" rel="index, nofollow"><img class="logo-footer-top" src="https://www.villamariaya.com/assets/img/282/logo-ei-2018.png" alt="Dos Al Cubo" class="logo-dac"/></a>  
    
    
</div>  <div class="col-6 fix-footer-icon">  

<div class="home-header-socials social-bar"><div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Facebook" href="https://es-la.facebook.com/villamariaya/" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000119.svg" class="img" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000120.svg" class="img_over" alt="Villa María Ya! | Facebook" title="Villa María Ya! | Facebook" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Twitter" href="https://twitter.com/villamariaya1" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000125.svg" class="img" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000126.svg" class="img_over" alt="Villa María Ya! | Twitter" title="Villa María Ya! | Twitter" \/>  </a></div>  <div class="social-icon">  <a class="link social-link" title="Villa María Ya! | Instagram" href="https://www.instagram.com/villamariaya/?hl=es-la" target="_blank" rel="index, nofollow">
            
            
            <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000127.svg" class="img" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  <img xmlns:ll="no" xmlns:ll="no" src="https://media.villamariaya.com/adjuntos/282/imagenes/000/000/0000000128.svg" class="img_over" alt="Villa María Ya! | Instagram" title="Villa María Ya! | Instagram" \/>  </a></div> 
</div>  </div></div>  </div></div>  <div class="footer-midle"><div class="container">  <div class="row"><div class="col-4">  
 <h2>Secciones</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/" target="" title="Villa María Ya! | Inicio" alt="Villa María Ya! | Inicio">Inicio</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/agro.html" target="" title="Villa María Ya! | Agro" alt="Villa María Ya! | Agro">Agro</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/ambiente.html" target="" title="Villa María Ya! | Ambiente" alt="Villa María Ya! | Ambiente">Ambiente</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/culturales.html" target="" title="Villa María Ya! | Culturales" alt="Villa María Ya! | Culturales">Culturales</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/espectaculos.html" target="" title="Villa María Ya! | Espectáculos" alt="Villa María Ya! | Espectáculos">Espectáculos</a></li>  </ul></div>  <div class="col-6"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/deportes.html" target="" title="Villa María Ya! | Deportes" alt="Villa María Ya! | Deportes">Deportes</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/politica.html" target="" title="Villa María Ya! | Política" alt="Villa María Ya! | Política">Política</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/sociales.html" target="" title="Villa María Ya! | Sociales" alt="Villa María Ya! | Sociales">Sociales</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/senza-parole.html" target="" title="Villa María Ya! | Senza Parole" alt="Villa María Ya! | Senza Parole">Senza Parole</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/economia.html" target="" title="Villa María Ya! | Economía" alt="Villa María Ya! | Economía">Economía</a></li>  </ul></div>  </div>  </div>  <div class="col-4">  
 <h2>Temas del día</h2>  <div class="row">  <div class="col-6">  <ul>  <li>  <a href="https://www.villamariaya.com/coronavirus-a267" target="" alt="coronavirus" title="coronavirus">coronavirus</a></li>  <li>  <a href="https://www.villamariaya.com/villa-maria-a38" target="" alt="Villa María" title="Villa María">Villa María</a></li>  <li>  <a href="https://www.villamariaya.com/villa-nueva-a15" target="" alt="Villa Nueva" title="Villa Nueva">Villa Nueva</a></li>  </ul></div>  <div class="col-6"><ul></ul></div>  </div>  </div>  <div class="col-4">  <div class="row">  <div class="col-6">  
 <h2 class="acciones-footer">
      <a href="https://www.villamariaya.com/contenidos/contacto.html" target="" title="Villa María Ya! | Contactanos" alt="Villa María Ya! | Contactanos">Contactanos</a></h2>  <h2 class="acciones-footer">  <a href="https://www.villamariaya.com/contenidos/rss.html" target="" title="Villa María Ya! | RSS" alt="Villa María Ya! | RSS">RSS</a></h2> 
</div>  <div class="col-6 footer-sociales"></div></div>  </div></div>  </div></div>  <div class="footer-bottom"><div class="container">  <div class="row"><div class="col-8 footer-terminos">  
 <div class="footer-terminos"><ul>  <li>  <a href="https://www.villamariaya.com/contenidos/terminos.html" target="" title="Villa María Ya! | Términos y Condiciones" alt="Villa María Ya! | Términos y Condiciones">Términos y Condiciones</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/privacidad.html" target="" title="Villa María Ya! | Políticas de Privacidad" alt="Villa María Ya! | Políticas de Privacidad">Políticas de Privacidad</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/cookies.html" target="" title="Villa María Ya! | Políticas de cookies" alt="Villa María Ya! | Políticas de cookies">Políticas de cookies</a></li>  <li>  <a href="https://www.villamariaya.com/contenidos/nosotros.html" target="" title="Villa María Ya! | Quienes somos" alt="Villa María Ya! | Quienes somos">Quienes somos</a></li>  </ul></div> 
</div>  <div class="col-4 footer-top-copy">  
 <div class="btn-whatsapp-contactme">
        <a href="https://wa.me/5493534238340" target="_blank" rel="noopener noreferrer" alt="Contactar por medio de Whatsapp">
            <img src="https://www.villamariaya.com/assets/img/base/whatsapp.svg" alt="Contactar por medio de Whatsapp" width="40" height="40"></a>  </div>  </div>  <div class="col-9">    </div>  <div class="col-3">  <a href="https://www.dosalcubo.com/" target="_blank" rel="index, nofollow"><img src="https://www.villamariaya.com/assets/img/282/dosalcubo.png" alt="Dos Al Cubo" class="logo-dac"></a>  </div></div>  </div></div>  </div>  </footer>  <!-- JS -->

<div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"><script type="text/javascript"> window.SEO_ADJUNTOS_KEY = "th1nk1nd0tmedia";  window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "perfil";  window.SEO_TAPAS = "tapas-impresas";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "b"; </script>
<script type="text/javascript" src="https://www.villamariaya.com/js/jquery.min-min-version-1604517144.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1604517144.js"></script>
<script type="text/javascript" src="https://www.villamariaya.com/vendor/lazyLoad/lazyLoad-td4-min-version-1604517144.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
            FB.init({
              appId            : '528918254729295',
              autoLogAppEvents : false,
              xfbml            : true,
              version          : 'v8.0'
            });
          };
          </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'block'  }; 
</script>
<script defer src="https://www.villamariaya.com//js-custom/vendor/fontawesome/fontawesome-all.min-min-version-1583520182.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery-3.3.1.min-min-version-1583520182.js" charset="utf-8"></script>
<script> var jq = jQuery.noConflict();
        </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com//js-custom/vendor/detalle-galeria-min-version-1583520182.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/bootstrap.min-min-version-1583520182.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/swiper.min-min-version-1583520182.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/select-share/selection-sharer-min-version-1583520182.js"></script>
<script src="https://www.villamariaya.com//js-custom/main-min-version-1586973318.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/jquery.cookie.min-min-version-1583520182.js" charset="utf-8"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/customScrollbar-min-version-1583520182.js" async></script>
<script>if ('serviceWorker' in navigator) {
              window.addEventListener('load', function() { navigator.serviceWorker.register('/OneSignalSDKWorker.js?v=1611689859'); })
            }</script>
<script> window.fbAsyncInit = function() {
                FB.init({
                appId      : '162957901051129',
                xfbml      : true,
                version    : 'v3.0'
                });
                FB.AppEvents.logPageView();
            };
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=162957901051129&autoLogAppEvents=1';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script> var stickyTitle = document.getElementById('sticky-title');
        if(stickyTitle !== null && typeof stickyTitle !== 'undefined'){
            stickyTitle.innerHTML = "Violencia de Género: a dónde acudir y por qué hablar de ello";
        }
    </script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/video.min-min-version-1542461250.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/Youtube.min-min-version-1542461250.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/videojs-contrib-hls.min-min-version-1542461250.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ads/videojs.ads-min-version-1542461250.js"></script>
<script language="javascript" type="text/javascript" src="https://www.villamariaya.com/libs/videojs/ima/videojs.ima-min-version-1542461250.js"></script>
<script src="https://www.villamariaya.com//js-custom/vendor/owl-carousel/owl.carousel.min-min-version-1583520182.js"></script>
<script> var arrIds2 = [];
            var index = 0;
            
            arrIds2[index] = {idAdjunto:'34097', tipo:'Imagen'};
            index++;
            
        </script>
</tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        window.setTimeout( function(){ loadTdDefererJs(0) }, 0);
      });
    }else{
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body> 
</html>
<!-- detalle-nota.html --><!-- 127.0.0.1 --><!-- Request Time: 2021-02-05 07:36:35 --><!-- HN: oregon-front2-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2021-02-05 07:36:35-->
<!-- COUNTRY CODE: US-->
